股票下载网 股票软件7360 个 ┆ 股票公式33985 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2019-05-14 08:51:00  来源:本站整理

突破止跌突破 通达信主图及选股指标 源码 贴图

突破止跌突破 通达信主图及选股指标 源码 贴图

选股公式:

突破:=CROSS(C,REF(HHV(H,250),1));
TS:=BARSLAST(突破);
止跌:IF(COUNT(突破,TS*2) AND TROUGHBARS(3,5,1)=0,1,DRAWNULL);
}

 突破止跌突破 通达信主图及选股指标 源码 贴图

突破止跌突破 通达信主图及选股指标 源码 贴图


NOTEXT1:ZIG(3,5),COLORLIGRAY;
突破:=CROSS(C,REF(HHV(H,250),1));
TS:=BARSLAST(突破);{WWW.GPXIAZAI.COM}
DRAWTEXT(突破,L*0.98,'↑突破'),COLORYELLOW;
止跌:=IF(COUNT(突破,TS*2) AND TROUGHBARS(3,5,1)=0,1,DRAWNULL);
DRAWTEXT(止跌,L*0.98,'↑止跌'),COLORWHITE;

 
突破止跌突破 通达信主图及选股指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!