股票下载网 股票软件7322 个 ┆ 股票公式33798 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2019-04-15 08:58:00  来源:本站整理

选美 通达信选股指标 源码 贴图 无未来 无偏移

选美 通达信选股指标 源码 贴图 无未来 无偏移

底蕴之美,士绅羡之,稳健投入,睡好觉。
指标仅供学习参考研究之用,不能直接作为股票买卖依据,可以结合自身经验和大盘环境进行综合判断,依此操作盈亏自负。

选美 通达信选股指标 源码 贴图 无未来 无偏移

选美 通达信选股指标 源码 贴图 无未来 无偏移


获利盘:=WINNER(C)*10,;
筹:=EMA(WINNER(C),3),;
D金叉:=CROSS(WINNER(C),筹)AND REF(获利盘<1.5,1);

MVA:=(2*C+H+L)/4;
MVB:=LLV(L,10);
MVC:=HHV(H,10);
上穿买:=EMA((MVA-MVB)/(MVC-MVB)*100,5);
JS:=IF(DYNAINFO(8)>0.01,0.01*DYNAINFO(10)/DYNAINFO(8),DYNAINFO(3));
DS:=(DYNAINFO(5)<0.01 || DYNAINFO(6)<0.01);
下穿卖:=EMA(上穿买,3);{WWW.GPXIAZAI.COM}
LM30:=EMA(IF(L<=LLV(L,30),1,0),3);
美化:=CROSS(REF(LM30>REF(LM30,1),1) AND LM30>REF(LM30,1),0.3);
选美:FILTER(美化 AND CROSS(上穿买,下穿卖) AND 上穿买<60 AND C<REF(C,1)*1.04,5);


 
选美 通达信选股指标 源码 贴图 无未来 无偏移
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!