股票下载网 股票软件7322 个 ┆ 股票公式33798 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2019-04-15 08:51:00  来源:本站整理

步步高升分时副图 通达信副图指标 源码 贴图

步步高升分时副图 通达信副图指标 源码 贴图

步步高升助力股票长红

步步高升分时副图 通达信副图指标 源码 贴图


YS:=(C-0.01*EMA(AMOUNT,30)/EMA(VOL,30))/(0.01*EMA(AMOUNT,30)/EMA(VOL,30))*20000;
STICKLINE(YS>0,0,YS,3,0),COLORRED;{WWW.GPXIAZAI.COM}
STICKLINE(YS<0,0,YS,3,0),COLORGREEN;
STICKLINE(YS<-100,-100,YS,3,0),COLORLIBLUE;
STICKLINE(YS<-150,-150,YS,3,0),COLORYELLOW;
STICKLINE(YS>100,100,YS,3,0),COLORLIRED;
STICKLINE(YS>150,150,YS,3,0),COLORMAGENTA;
NOTEXT01:IF(YS>0,100,-100),DOTLINE;
NOTEXT02:IF(YS>0,150,-150),DOTLINE;
NOTEXT03:IF(YS>0,200,-200),DOTLINE;

 
步步高升分时副图 通达信副图指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!