股票下载网 股票软件7322 个 ┆ 股票公式33798 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2019-04-15 08:49:00  来源:本站整理

成功率90%的指标 天狼操盘 通达信副图指标 源码 贴图

成功率90%的指标 天狼操盘 通达信副图指标 源码 贴图

上拐下拐,波动回调提示,做波段之利器,买在低位,卖在高位,成功率90%

成功率90%的指标 天狼操盘 通达信副图指标 源码 贴图


{公式名称: 天狼操盘}

X_1:=REF(CLOSE,1);

X_2:=SMA(MAX(CLOSE-X_1,0),3,1)/SMA(ABS(CLOSE-X_1),3,1)*100;

X_3:=EMA(CLOSE,3);

X_4:=EMA(CLOSE,21);

波动回调提示图:MA(CLOSE,10000);

STICKLINE(X_4>REF(X_4,1),X_4,X_4,5,1),COLORRED,LINETHICK2;

STICKLINE(X_4<REF(X_4,1),X_4,X_4,5,1),COLORGREEN,LINETHICK2;

DRAWTEXT(CROSS(X_3,X_4),LOW*0.99,11);

DRAWTEXT(CROSS(X_4,X_3),HIGH*1.02,12);

DRAWTEXT(CROSS(85,X_2),HIGH*1.02,13);

X_5:=EMA(CLOSE,2);{WWW.GPXIAZAI.COM}

X_6:=EMA(SLOPE(CLOSE,21)*20+CLOSE,42);

X_7:=CROSS(X_5,X_6);

X_8:=CROSS(X_6,X_5);

STICKLINE(X_5>=X_6,CLOSE,OPEN,3,0),COLORRED;

STICKLINE(X_5<X_6,CLOSE,OPEN,3,0),COLORGREEN;

STICKLINE(CROSS(X_5,X_6) OR CROSS(X_6,X_5),OPEN,CLOSE,3,0);

指导线:EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2);

界:MA(CLOSE,27);


 
成功率90%的指标 天狼操盘 通达信副图指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!