股票下载网 股票软件7322 个 ┆ 股票公式33798 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2019-04-15 08:44:00  来源:本站整理

极品逃顶抄底 通达信副图指标 源码 贴图

极品逃顶抄底 通达信副图指标 源码 贴图

【私密绝招】自用五年绝招【极品逃顶抄底】准确率高达95%,指标+用法+图示

极品逃顶抄底 通达信副图指标 源码 贴图


{极品逃顶抄底}

VAR1:=(2*CLOSE+HIGH+LOW)/40;

VAR2:=EXPMA(EXPMA(EXPMA(VAR1,4),4),4);

J:(VAR2-REF(VAR2,1))/REF(VAR2,1)*100, COLORSTICK;

D:MA(J,3);

K:MA(J,1);

PW1:=EMA(((VOL*(CLOSE-OPEN)*240/FROMOPEN)/(CLOSE+OPEN)),38);

ME:=EMA(PW1,8)*0.1,COLORSTICK;

MEE:=ABS(J);

V10:=PEAKBARS(3,15,1)<10;

V12:=IF(V10=1,50,0);

头部:=IF(V12=50,100,0);

TOB:=J<=REF(J,1) OR K<=D;

卖:IF(头部>REF(头部,1){ AND TOB},MEE,0),COLORGREEN,LINETHICK3;{逃顶}

V9:=TROUGHBARS(3,15,1)<10;

{WWW.GPXIAZAI.COM}

V11:=IF(V9=1,50,0);

底部:=IF(V11=50,50,0);

买底:IF(底部>REF(底部,1),MEE,0),COLORRED,LINETHICK2;

STICKLINE(买底,0,MEE*0.9,1,0),COLORRED;

STICKLINE(卖,0,MEE*0.9,1,0),COLORBLUE;

STICKLINE(卖,0,MEE*0.9,0.6,0),COLORWHITE;

DRAWTEXT(底部>REF(底部,1),MEE,'★底买'),COLORYELLOW;

DRAWTEXT(头部>REF(头部,1),MEE,'▲顶卖!'),COLORWHITE;

DRAWTEXT(头部>REF(头部,1),MEE*1.04,'▲'),COLORWHITE;

DRAWTEXT(头部>REF(头部,1),MEE*1.08,'▲'),COLORWHITE;


 
极品逃顶抄底 通达信副图指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!