股票下载网 股票软件7322 个 ┆ 股票公式33798 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2019-04-14 09:01:00  来源:本站整理

乾坤量能 通达信副图指标 源码 贴图

乾坤量能 通达信副图指标 源码 贴图

乾坤量能 通达信副图指标 源码 贴图


{乾坤量能
副图}

AM1:MA(AMOUNT,5),COLORWHITE;
AM2:MA(AMOUNT,10),COLORYELLOW;
AM3:MA(AMOUNT,250),COLORCYAN;
地量:MA(AMOUNT,5)=LLV(MA(AMOUNT,5),250),NODRAW,COLORBLUE;
STICKLINE(AMOUNT AND 地量,0,AMOUNT,6,0),COLORBLUE;
VAR1:=AMOUNT/REF(AMOUNT,1)>2;
VAR2:=VOL/REF(MA(VOL,5),1)>3;
VAR3:=HHV(AMOUNT,0)=AMOUNT;
{WWW.GPXIAZAI.COM}
天量:IF(VAR3=1,1,0),NODRAW,COLORYELLOW;
爆量:IF(天量=1,0,VAR2),NODRAW,COLORWHITE;
倍量:IF(天量=1 OR 爆量=1,0,VAR1),NODRAW,COLORMAGENTA;
堆量:MA(AMOUNT,5)/MA(AMOUNT,250),NODRAW,COLORGRAY;
STICKLINE(AMOUNT AND AMOUNT>REF(AMOUNT,1),0,AMOUNT,3,0),COLORRED;
STICKLINE(AMOUNT AND AMOUNT<REF(AMOUNT,1),0,AMOUNT,3,0),COLORCYAN;
STICKLINE(地量,0,AMOUNT,3,0),COLORBLUE;
STICKLINE(爆量,0,AMOUNT,3,0),COLORWHITE;
STICKLINE(倍量,0,AMOUNT,3,0),COLORMAGENTA;
STICKLINE(天量,0,AMOUNT,3,0),COLORYELLOW;
量比:VOL/REF(MA(VOL,5),1),NODRAW,COLORGREEN;
换手率:VOL/CAPITAL*100,NODRAW,COLORYELLOW;

 
乾坤量能 通达信副图指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!