股票下载网 股票软件7247 个 ┆ 股票公式33311 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2019-02-11 10:14:00  来源:本站整理

高仿益盟操盘手《冰谷火焰2代》 适合判断大盘指数 未加密 无未来函数

 高仿益盟操盘手《冰谷火焰2代》 适合判断大盘指数 未加密 无未来函数

高仿益盟操盘手《冰谷火焰2代》 适合判断大盘指数 未加密 无未来函数

高仿益盟操盘手《冰谷火焰2代》 适合判断大盘指数 未加密 无未来函数


{火焰2版}
BV1:=IF(V=LLV(V,60) AND C/REF(C,1)<1.099 AND C/REF(C,1)>0.902,1,0);
BV3:=SMA(ABS(L-REF(L,1)),3,1)/SMA(MAX(L-REF(L,1),0),3,1)*100;
BV4:=EMA(IF(C*1.3,BV3*10,BV3/10),3);
BV5:=LLV(L,30);
BV6:=HHV(BV4,30);
BV8:=EMA(IF(L<=BV5,(BV4+BV6*2)/2,0),3)/518;
二代适合判指数:BV8<REF(BV8,1) AND BV1=1,NODRAW,COLORGREEN;
STICKLINE(BV8<REF(BV8,1) AND BV1=1,0,3,1,0),COLORGREEN;

 

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!