股票下载网 股票软件7247 个 ┆ 股票公式33311 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2019-02-01 10:26:00  来源:本站整理

启动跑路 通达信主图指标 无限时 无加密 无未来 贴图

大道由简至繁,由繁至简。从最简单的地方再出发!
简单而不简约。
无限时 无加密 无未来。

启动跑路 通达信主图指标 无限时 无加密 无未来 贴图


MA5:MA(C,5),COLORWHITE;
MA30:MA(C,30),COLORBLUE;
DIFZ:=EMA(C,3)-EMA(C,10);
DEAZ:=EMA(DIFZ,9);
AAAZ:=(DIFZ-DEAZ)*2*60;
ZQD:=CROSS(AAAZ-REF(AAAZ,1),10);
DRAWTEXT(ZQD,L*1,'↖启动'),COLORYELLOW;
PIF:=EMA(C,5)-EMA(C,3);
PEA:=EMA(PIF,9);
PAA:=(PIF-PEA)*2*60;
PLL:=CROSS(PAA-REF(PAA,1),10);
DRAWTEXT(PLL,H*1,'↙跑路'),COLORGREEN;
DRAWTEXT_FIX(1,0.02,0,0,'☆理想论坛马泰效应☆'),COLORRED;
DRAWTEXT_FIX(1,0.02,5,0,'☆马泰效应试验室☆'),COLORRED;

 

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!