股票下载网 股票软件7247 个 ┆ 股票公式33311 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2019-02-01 10:13:00  来源:本站整理

筹码跟踪 获利筹码 通达信副图指标 源码 贴图

筹码跟踪 获利筹码 通达信副图指标 源码 贴图

筹码跟踪 获利筹码 通达信副图指标 源码 贴图


获利筹码:EMA(WINNER(C)*70,5),COLORD98EF1;
亏损筹码:EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,5),COLORF3FF00;
STICKLINE(获利筹码<亏损筹码 AND 亏损筹码<60,亏损筹码,55,1,0),COLORF3FF00;
STICKLINE(获利筹码>亏损筹码,亏损筹码,50,1,0),COLORRED;
主力控筹:IF(获利筹码>亏损筹码,获利筹码, 0),POINTDOT,COLORRED;
STICKLINE(获利筹码<亏损筹码,获利筹码,0,0,0),COLORD98EF1;
AI:=AMOUNT/VOL/100;
C0:=REF(C,2)*0.865;
C1:=REF(C,13)*0.772;
DSY:=100*VOL/CAPITAL;
抄底:IF((C-MIN(C0,C1))/C<0.1 AND SUM(DSY,5)/5<1.8,10, 0),COLOR00FF00;
灾区:STICKLINE(获利筹码<10,亏损筹码,亏损筹码+5,2,0),POINTDOT,COLORFF009D;
重灾区:STICKLINE(获利筹码<5,亏损筹码,亏损筹码+8,2,0),POINTDOT,COLOR970000;
STICKLINE(抄底,0,30,4,0),COLOR00FF00;
0,COLORFFFFFF;

 

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!