股票下载网共有股票软件:7233 个 | 股票公式:33095 个 | 文章:3862 篇 | 总容量:71.075 G | 总下载:7771496 次 | 今日更新:0

顾头寻牛之“三点共振” 通达信副图选股指标 源码 贴图 无未来 无偏移

简介: 顾头寻牛之“三点共振” 通达信副图选股指标 源码 贴图 无未来 无偏移三点共振VARC:=HIGH>LOW*1.0505;HDLY1:=OPEN/HHV(CLOSE,30)<0.78 AND OPEN=
标签:  来源:www.gpxiazai.com   发布时间:2019-01-12 点击:

 顾头寻牛之“三点共振” 通达信副图选股指标 源码 贴图 无未来 无偏移

三点共振

VARC:=HIGH>LOW*1.0505;
HDLY1:=OPEN/HHV(CLOSE,30)<0.78 AND OPEN=LLV(OPEN,30);
HDLY2:=CLOSE>REF(CLOSE,1)*1.005;
HDLY:=HDLY1 AND HDLY2 AND COUNT(VARC,5)>1;
X_2:=MA((-100)*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19);
X_3:=(-100)*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
X_4:=EMA((-100)*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4);
X_5:=X_2+100;
X_6:=X_3+100;
X_7:=X_4+100;
X_12:=X_5<15 AND REF(X_5,1)<15 AND X_7<18 AND X_6>REF(X_6,1) AND CROSS(X_6,X_5) AND X_6>X_7 AND (REF(X_6,1)<5 OR REF(X_6,2)<5) AND (X_7>=X_5 OR REF(X_6,1)<1);
XG:X_12 AND HDLY;

顾头寻牛之“三点共振” 通达信副图选股指标 源码 贴图 无未来 无偏移

顾头寻牛之“三点共振” 通达信副图选股指标 源码 贴图 无未来 无偏移

顾头寻牛之“三点共振” 通达信副图选股指标 源码 贴图 无未来 无偏移

顾头寻牛之“三点共振” 通达信副图选股指标 源码 贴图 无未来 无偏移点击下载顾头寻牛之“三点共振” 通达信副图选股指标 源码 贴图 无未来 无偏移

  • 股票公式精品推荐