股票下载网 股票软件7386 个 ┆ 股票公式34153 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2019-01-12 11:31:00  来源:本站整理

顾头寻牛之“三点共振” 通达信副图选股指标 源码 贴图 无未来 无偏移

 顾头寻牛之“三点共振” 通达信副图选股指标 源码 贴图 无未来 无偏移

顾头寻牛之“三点共振” 通达信副图选股指标 源码 贴图 无未来 无偏移

顾头寻牛之“三点共振” 通达信副图选股指标 源码 贴图 无未来 无偏移

顾头寻牛之“三点共振” 通达信副图选股指标 源码 贴图 无未来 无偏移

顾头寻牛之“三点共振” 通达信副图选股指标 源码 贴图 无未来 无偏移点击下载顾头寻牛之“三点共振” 通达信副图选股指标 源码 贴图 无未来 无偏移


三点共振

VARC:=HIGH>LOW*1.0505;
HDLY1:=OPEN/HHV(CLOSE,30)<0.78 AND OPEN=LLV(OPEN,30);
HDLY2:=CLOSE>REF(CLOSE,1)*1.005;
HDLY:=HDLY1 AND HDLY2 AND COUNT(VARC,5)>1;
X_2:=MA((-100)*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19);
X_3:=(-100)*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
X_4:=EMA((-100)*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4);
X_5:=X_2+100;
X_6:=X_3+100;
X_7:=X_4+100;
X_12:=X_5<15 AND REF(X_5,1)<15 AND X_7<18 AND X_6>REF(X_6,1) AND CROSS(X_6,X_5) AND X_6>X_7 AND (REF(X_6,1)<5 OR REF(X_6,2)<5) AND (X_7>=X_5 OR REF(X_6,1)<1);
XG:X_12 AND HDLY;


 
顾头寻牛之“三点共振” 通达信副图选股指标 源码 贴图 无未来 无偏移
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!