股票下载网 股票软件7268 个 ┆ 股票公式33556 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2019-01-12 11:01:00  来源:本站整理

顾头寻牛之“大红马” 通达信副图选股指标 源码 贴图 无未来 无偏移

 顾头寻牛之“大红马”副图/选股指标 源码 通达信 贴图 无未来 无偏移

顾头寻牛之“大红马” 通达信副图选股指标 源码 贴图 无未来 无偏移

顾头寻牛之“大红马” 通达信副图选股指标 源码 贴图 无未来 无偏移

顾头寻牛之“大红马” 通达信副图选股指标 源码 贴图 无未来 无偏移

顾头寻牛之“大红马” 通达信副图选股指标 源码 贴图 无未来 无偏移点击下载顾头寻牛之“大红马” 通达信副图选股指标 源码 贴图 无未来 无偏移


大红马

VAR10:=EMA(WINNER(C)*70,3);
VAR20:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,3);
VAR30:=C/MA(C,40)*100<76;
VAR40:=C/MA(C,60)*100<74;
VAR50:=H>L*1.051;
VAR60:=VAR50 AND COUNT(VAR50,5)>1;
VAR70:=(WINNER(C*125/100)-WINNER(C))*100<7.5;
VAR80:=1;
TZB:=-0.2*(VAR60 AND (VAR30 OR VAR40) AND VAR20<20 AND VAR10<20 AND VAR70 AND VAR80);
DHM:=TZB<0 AND REF(TZB,1)=0;
风险值:=EMA (100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3)<=10;
机会来临:=REF(IF((MA(C,5)-C)/C>0.04 AND (MA(C,10)-MA(C,5))/MA(C,5)>0.04,30,0),1);
HJ_11:=CLOSE/MA(CLOSE,40);
HJ_12:=CLOSE/MA(CLOSE,60)*100<71;
大魔鬼:=CROSS(HJ_11,HJ_12) AND 风险值 AND 机会来临;
红马:DHM OR 大魔鬼;


 
顾头寻牛之“大红马” 通达信副图选股指标 源码 贴图 无未来 无偏移
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!