股票下载网 股票软件7284 个 ┆ 股票公式33579 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2019-01-11 10:11:00  来源:本站整理

顾头寻牛之“大哥快跑” 通达信主图/选股指标 源码 贴图 无未来 无偏移

 顾头寻牛之“大哥快跑” 通达信主图/选股指标 源码 贴图 无未来 无偏移

顾头寻牛之“大哥快跑” 通达信主图/选股指标 源码 贴图 无未来 无偏移

顾头寻牛之“大哥快跑” 通达信主图/选股指标 源码 贴图 无未来 无偏移

顾头寻牛之“大哥快跑” 通达信主图/选股指标 源码 贴图 无未来 无偏移

顾头寻牛之“大哥快跑” 通达信主图/选股指标 源码 贴图 无未来 无偏移点击下载顾头寻牛之“大哥快跑” 通达信主图/选股指标 源码 贴图 无未来 无偏移


主图公式:
MA5:MA(CLOSE,5);
MA10:MA(CLOSE,10);
MA20:MA(CLOSE,20);
MA60:MA(CLOSE,60);
STICKLINE(C/REF(C,1)>=1.096 AND H=C,O,C,2,0),COLORYELLOW;
KPB1:=(C-MA(C,5))/MA(C,9)*88;
KPB2:=(C-MA(C,9))/MA(C,15)*88;
KPB3:=(C-MA(C,15))/MA(C,29)*88;
KPB4:=(C-MA(C,29))/MA(C,50)*88;
KPB5:=(C-MA(C,50))/MA(C,88)*88;
快跑:(KPB1+KPB2+KPB3+KPB4+KPB5)>88,NODRAW;
DRAWTEXT(快跑,H+0.2,'快跑'),COLORGREEN;

选股公式:
KPB1:=(C-MA(C,5))/MA(C,9)*88;
KPB2:=(C-MA(C,9))/MA(C,15)*88;
KPB3:=(C-MA(C,15))/MA(C,29)*88;
KPB4:=(C-MA(C,29))/MA(C,50)*88;
KPB5:=(C-MA(C,50))/MA(C,88)*88;
(KPB1+KPB2+KPB3+KPB4+KPB5)>88;


 
顾头寻牛之“大哥快跑” 通达信主图/选股指标 源码 贴图 无未来 无偏移
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!