股票下载网 股票软件7284 个 ┆ 股票公式33579 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2019-01-11 10:05:00  来源:本站整理

天一三国水楼买点 通达信主图指标 源码 贴图

天一三国水楼买点 通达信主图指标 源码 贴图

天一三国水楼买点 通达信主图指标 源码 贴图

天一三国水楼买点 通达信主图指标 源码 贴图点击下载天一三国水楼买点 通达信主图指标 源码 贴图


MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,20);
MA4:MA(CLOSE,60);
天一水楼线:MA(CLOSE,151),COLORRED,LINETHICK1;
{天一水楼买点}
A:=MA(CLOSE,10)-MA(CLOSE,50);
B:=MA(A,10);
天一水楼:REF(A,1)<REF(A,2) AND A>REF(A,1) AND A<B AND C>REF(C,1) AND L>REF(L,1) AND C>O AND MA(C,5)>REF(MA(C,5),1),COLORRED,NODRAW;
DRAWICON(天一水楼,L*0.97,17);

 
天一三国水楼买点 通达信主图指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!