股票下载网 股票软件7388 个 ┆ 股票公式34153 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2019-01-11 10:00:00  来源:本站整理

黑牛趋势 黑马线 通达信副图指标 源码 贴图

黑牛趋势 黑马线 通达信副图指标 源码 贴图

黑牛趋势 黑马线 通达信副图指标 源码 贴图

黑牛趋势 黑马线 通达信副图指标 源码 贴图点击下载黑牛趋势 黑马线 通达信副图指标 源码 贴图


A1:3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),NODRAW;
黑马线:EMA(A1,5)/24,LINETHICK2,{COLOR6600FF},COLORWHITE;
VAR1S:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*80;
VAR2S:=SMA(VAR1S,10,1);
慢速:SMA(VAR2S,5,1)/21.425,LINETHICK2,COLORRED;

 
黑牛趋势 黑马线 通达信副图指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!