股票下载网 股票软件7284 个 ┆ 股票公式33579 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2019-01-09 10:07:00  来源:本站整理

顾头寻牛之“底部捉妖” 通达信副图/选股指标 源码 贴图 无未来 无偏移

顾头寻牛之“底部捉妖” 通达信副图/选股指标 源码 贴图 无未来 无偏移

顾头寻牛之“底部捉妖”  通达信副图/选股指标 源码 贴图 无未来 无偏移

顾头寻牛之“底部捉妖”  通达信副图/选股指标 源码 贴图 无未来 无偏移

顾头寻牛之“底部捉妖”  通达信副图/选股指标 源码 贴图 无未来 无偏移

顾头寻牛之“底部捉妖”  通达信副图/选股指标 源码 贴图 无未来 无偏移点击下载顾头寻牛之“底部捉妖”  通达信副图/选股指标 源码 贴图 无未来 无偏移


底部捉妖

BIAS0:=(C-MA(C,3))/MA(C,3)*100;
HXL:=V/CAPITAL*100;
D1:=INDEXC;
D2:=MA(D1,5);
DR2:=D2>1.05*D1;
E1:=(C-HHV(C,13))/HHV(C,13)*10;
E2:=(C-REF(C,21))/REF(C,21)*10;
E3:=MA(C,5);
SJ1:=DR2;
SJ2:=E2<-2.30;
SJ3:=BIAS0<-2.7;
SJ5:=SJ1 AND SJ2 AND SJ3;
SJ6:=CROSS(0.55,SJ5);
JS1:=CROSS(SJ6,0.5);JS2:=BARSLAST(JS1=1);
JS3:=JS2<=5 AND C<REF(C,JS2);
JS4:=SJ6 OR JS3;
XG:BARSLASTCOUNT(REF(JS4,1))=1;


 
顾头寻牛之“底部捉妖” 通达信副图/选股指标 源码 贴图 无未来 无偏移
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!