股票下载网共有股票软件:7233 个 | 股票公式:33095 个 | 文章:3862 篇 | 总容量:71.075 G | 总下载:7771496 次 | 今日更新:0

自用MACD极具实战意义的指标 通达信副图指标 源码 贴图

简介: 如题,自用MACD 现在本人珍藏多年的精品MACD指标共享给各位战友!MACD为波段指标之王。在基本MACD基础上加入了金叉,死叉,空中加油,绿柱拐点,红柱拐点提示。极具实战意义。MACD为波段指标之王。在基本MACD基础上加入了金叉,死
标签:  来源:www.gpxiazai.com   发布时间:2019-01-08 点击:

 如题,自用MACD 现在本人珍藏多年的精品MACD指标共享给各位战友!MACD为波段指标之王。
在基本MACD基础上加入了金叉,死叉,空中加油,绿柱拐点,红柱拐点提示。极具实战意义。


MACD为波段指标之王。
在基本MACD基础上加入了金叉,死叉,空中加油,绿柱拐点,红柱拐点提示。极具实战意义。

DIF:EMA(CLOSE,12)-EMA(CLOSE,26),COLORRED;
DEA:EMA(DIF,9),COLORYELLOW;
MACD:(DIF-DEA)*2,COLORSTICK;
金叉:CROSS(DIF,DEA),NODRAW;
死叉:CROSS(DEA,DIF),NODRAW;
DRAWICON(CROSS(DIF,DEA),DEA,1);
DRAWICON(CROSS(DEA,DIF),DIF,2);
空中加油:IF(DIF>REF(DIF,1) AND DIF>=DEA AND REF(DIF,1)<=REF(DIF,2) AND REF(DIF,1)>=REF(DEA,1) ,1,0),NODRAW;
DRAWICON(空中加油=1,DIF,23);
红柱拐点:IF(MACD<REF(MACD,1) AND REF(MACD,1)>REF(MACD,2) AND MACD>0.30,1,0),NODRAW;
DRAWICON(红柱拐点=1,MACD,2);
绿柱拐点:IF(MACD<=-0.30 AND MACD>REF(MACD,1) AND REF(MACD,1)<REF(MACD,2),1,0),NODRAW;
DRAWICON(绿柱拐点=1,MACD,1);


强:IF(DIF>=DEA,DIF,DRAWNULL),COLORRED,LINETHICK2;
弱:IF(DEA>=DIF,DEA,DRAWNULL),COLORBLUE,LINETHICK2;

STICKLINE(MACD<REF(MACD,1)AND MACD>0,0,MACD,2,0 ),COLOR00BBFF;
STICKLINE(MACD<REF(MACD,1)AND MACD>0,0,MACD,1,0 ),COLOR00DDFF;
STICKLINE(MACD<REF(MACD,1)AND MACD>0,0,MACD,0,0 ),COLOR00FFFF;
STICKLINE(MACD>=REF(MACD,1)AND MACD>0,0,MACD,2,0 ),COLOR0011EE;
STICKLINE(MACD>=REF(MACD,1)AND MACD>0,0,MACD,1,0 ),COLOR0033DD;
STICKLINE(MACD>=REF(MACD,1)AND MACD>0,0,MACD,0,0 ),COLOR0055FF;
STICKLINE(MACD>REF(MACD,1)AND MACD<0,0,MACD,2,0 ),COLORBB11BB;
STICKLINE(MACD>REF(MACD,1)AND MACD<0,0,MACD,1,0 ),COLORDD33BB;
STICKLINE(MACD>REF(MACD,1)AND MACD<0,0,MACD,0,0 ),COLORFF55BB;
STICKLINE(MACD<=REF(MACD,1)AND MACD<0,0,MACD,2,0 ),COLORFFBB11;
STICKLINE(MACD<=REF(MACD,1)AND MACD<0,0,MACD,1,0 ),COLORFFDD33;
STICKLINE(MACD<=REF(MACD,1)AND MACD<0,0,MACD,0,0 ),COLORFFFF55;

自用MACD极具实战意义的指标 通达信副图指标 源码 贴图

自用MACD极具实战意义的指标 通达信副图指标 源码 贴图点击下载自用MACD极具实战意义的指标 通达信副图指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看