股票下载网 股票软件7351 个 ┆ 股票公式33945 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2019-01-06 11:44:00  来源:本站整理

游资吸筹指标简单明了 通达信副图指标 源码 贴图

 指标简单明了,但需自己体会,对大盘

游资吸筹指标简单明了 通达信副图指标 源码 贴图

游资吸筹指标简单明了 通达信副图指标 源码 贴图点击下载游资吸筹指标简单明了 通达信副图指标 源码 贴图


X_1:=(MA((EMA(((CLOSE+HIGH)/2-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*(LOW*0.173),7)+LOW*0.9137*0.3+LOW*0.7+HIGH)/2,4)+MA((HHV(LOW,3)+LLV(HIGH,3))/2,2))/2;
X_2:=(((EMA(EMA(((CLOSE+HIGH)/2-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*(LOW*0.173),7)+LOW*0.9137,13)-EMA(EMA(EMA(((CLOSE+HIGH)/2-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*(LOW*0.173),7)+LOW*0.9137,13),7))/EMA(EMA(EMA(((CLOSE+HIGH)/2-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*(LOW*0.173),7)+LOW*0.9137,13),7)*10+MA((HHV(LOW,3)+LLV(HIGH,3))/2,2))*0.99+MA((HHV(LOW,3)+LLV(HIGH,2))/2,2))/2;
X_3:=LLV(REF(1.5*REF(MA(CLOSE,6),1)-0.5*(MA(CLOSE,6)*1.013),1),17)*0.98;
X_4:=SLOPE(X_1,7)*1.78+(X_1*0.63+X_2*0.37);
STICKLINE(X_3>X_4,X_3/20,0,3,1),COLORDD3311;
STICKLINE(X_3>X_4,0.5,X_3/20,3,(-1)),COLORLIMAGENTA;
STICKLINE(X_3>X_4,0.5,X_3/20,2,(-1)),COLORLIMAGENTA;
STICKLINE(X_3>X_4,0.5,X_3/20,1,(-1)),COLORLIMAGENTA;
STICKLINE(X_3>X_4,0.5,X_3/20,0,(-1)),COLORLIMAGENTA;
X_5:=CLOSE/REF(LLV(LOW,21),5)<1;
X_6:=IF(X_5,1,0);
STICKLINE(X_3>X_4 AND X_6,0.5,0,2,0),COLORRED;
X_7:=(CLOSE-LLV(LOW,19))/(HHV(HIGH,19)-LLV(LOW,19))*100;
X_8:=SMA(X_7,3,1);
X_9:=SMA(X_8,3,1);
X_10:=3*X_8-2*X_9;
X_11:=X_8<22 AND X_10<2 AND REF(X_10,1)>2;
STICKLINE(X_3>X_4 AND X_11,0,0.2,3,0),COLORYELLOW;
NOTEXT动态底:EMA(IF(LOW<=LLV(LOW,30),SMA(ABS(LOW-REF(LOW,1)),30,1)/SMA(MAX(LOW-REF(LOW,1),0),30,1),0),3)*0.1,STICK,COLORYELLOW,LINETHICK2;

 
游资吸筹指标简单明了 通达信副图指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!