»查看更多分类股票软件

游资吸筹指标简单明了 通达信副图指标 源码 贴图

发布时间:2019-01-06 11:44:00  点击:

 指标简单明了,但需自己体会,对大盘

游资吸筹指标简单明了 通达信副图指标 源码 贴图

游资吸筹指标简单明了 通达信副图指标 源码 贴图点击下载游资吸筹指标简单明了 通达信副图指标 源码 贴图


X_1:=(MA((EMA(((CLOSE+HIGH)/2-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*(LOW*0.173),7)+LOW*0.9137*0.3+LOW*0.7+HIGH)/2,4)+MA((HHV(LOW,3)+LLV(HIGH,3))/2,2))/2;
X_2:=(((EMA(EMA(((CLOSE+HIGH)/2-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*(LOW*0.173),7)+LOW*0.9137,13)-EMA(EMA(EMA(((CLOSE+HIGH)/2-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*(LOW*0.173),7)+LOW*0.9137,13),7))/EMA(EMA(EMA(((CLOSE+HIGH)/2-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*(LOW*0.173),7)+LOW*0.9137,13),7)*10+MA((HHV(LOW,3)+LLV(HIGH,3))/2,2))*0.99+MA((HHV(LOW,3)+LLV(HIGH,2))/2,2))/2;
X_3:=LLV(REF(1.5*REF(MA(CLOSE,6),1)-0.5*(MA(CLOSE,6)*1.013),1),17)*0.98;
X_4:=SLOPE(X_1,7)*1.78+(X_1*0.63+X_2*0.37);
STICKLINE(X_3>X_4,X_3/20,0,3,1),COLORDD3311;
STICKLINE(X_3>X_4,0.5,X_3/20,3,(-1)),COLORLIMAGENTA;
STICKLINE(X_3>X_4,0.5,X_3/20,2,(-1)),COLORLIMAGENTA;
STICKLINE(X_3>X_4,0.5,X_3/20,1,(-1)),COLORLIMAGENTA;
STICKLINE(X_3>X_4,0.5,X_3/20,0,(-1)),COLORLIMAGENTA;
X_5:=CLOSE/REF(LLV(LOW,21),5)<1;
X_6:=IF(X_5,1,0);
STICKLINE(X_3>X_4 AND X_6,0.5,0,2,0),COLORRED;
X_7:=(CLOSE-LLV(LOW,19))/(HHV(HIGH,19)-LLV(LOW,19))*100;
X_8:=SMA(X_7,3,1);
X_9:=SMA(X_8,3,1);
X_10:=3*X_8-2*X_9;
X_11:=X_8<22 AND X_10<2 AND REF(X_10,1)>2;
STICKLINE(X_3>X_4 AND X_11,0,0.2,3,0),COLORYELLOW;
NOTEXT动态底:EMA(IF(LOW<=LLV(LOW,30),SMA(ABS(LOW-REF(LOW,1)),30,1)/SMA(MAX(LOW-REF(LOW,1),0),30,1),0),3)*0.1,STICK,COLORYELLOW,LINETHICK2;

 
12

本站提示:股市有风险,入市请慎重,资料由股票下载网整理收集

下载必看(为了保障您的权益,请在下载资源前看清楚相关说明)

  • ›› 指标不属于投资资讯产品和推股软件,指标旨在辅助大家提高投资胜率参考而研发,仅供参考学习研究之用,不构成投资建议或未来保证,依此操作买卖,盈亏自负。
  • ›› 指标页面宣传的收益仅代表指标信号成立后的历史收益,收益具有不确定性,不保证未来达到同等收益。
  • ›› 您所下载的软件由股票下载网网络收集发布,不保证提供的下载资源的准确性、安全性和完整性。请自行谨慎甄别软件相关描述后再下载,股票下载网不保障和承担使用该软件投资带来的一切损失。
  • ›› 该软件仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、资讯等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《股票下载网的侵权处理流程》,本站将于五个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
  • ›› 如果您发现下载链接错误,请点击报告错误谢谢!

找不到你要的公式?给我们建议