股票下载网 股票软件7386 个 ┆ 股票公式34153 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2019-01-02 08:56:00  来源:本站整理

按机构动向抄底指标 通达信副图指标源码 贴图 无未来

按机构动向抄底指标 通达信副图指标源码 贴图 无未来

按机构动向抄底指标 通达信副图指标源码 贴图 无未来

按机构动向抄底指标 通达信副图指标源码 贴图 无未来点击下载按机构动向抄底指标 通达信副图指标源码 贴图 无未来


爆发线:80,COLORRED;
即将爆发线: 65,COLORMAGENTA;
警戒线: 50,COLORCYAN;
抄底线:7.5,COLORYELLOW;
主力资金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), COLORRED,LINETHICK2;
LC:= REF(C,1);
F1:=ZIG(3,15);
方向:IF((F1> REF(F1,1)),105,5),COLORGREEN,LINETHICK1;

DRAWTEXT(CROSS(主力资金,爆发线) AND 方向 > 50,主力资金,'★拉涨') ,COLORGREEN;
DRAWTEXT(CROSS(主力资金,抄底线) AND 方向 < 50,主力资金,'★抄底') ,COLORWHITE;
DRAWTEXT(CROSS(主力资金,警戒线) AND 方向 < 50,主力资金,'★关注') ,COLORWHITE;
DRAWTEXT(CROSS(主力资金,即将爆发线) AND 方向 > 50,主力资金,'★加仓') ,COLORWHITE;
DRAWTEXT(CROSS(爆发线,主力资金),爆发线,'★换庄') ,COLORWHITE;

DRAWTEXT(CROSS(方向,抄底线),主力资金,'★逢低进场') ,COLORYELLOW;
DRAWTEXT(CROSS(爆发线,方向),主力资金,'★逢高出场') ,COLORMAGENTA;


 
按机构动向抄底指标 通达信副图指标源码 贴图 无未来
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!