股票下载网 股票软件7351 个 ┆ 股票公式33945 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-12-06 09:35:00  来源:本站整理

主力拉升 主力控盘 通达信指标 源码 贴图

主力拉升 主力控盘 通达信指标 源码 贴图

主力拉升 主力控盘 通达信指标 源码 贴图

主力拉升 主力控盘 通达信指标 源码 贴图点击下载主力拉升 主力控盘 通达信指标 源码 贴图


ZLCM:=EMA(WINNER(CLOSE)*70,3);
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
ZSHTL:=SHCM/(ZLCM+SHCM)*100;
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;
ZCMZL:=MA(ZLCM+SHCM,13);
ZSHJJ:=EMA(ZSHTL,89);
ZZLJJ:=EMA(ZZLKP,89);
ZJLRQD:=(ZZLKP-ZZLJJ);
SH8:=EMA(ZSHTL,8);
DKB:=IF(ZZLKP-REF(ZZLKP,1)>ZSHTL-REF(ZSHTL,1),1,0);
主力控盘系数:(ZZLKP),LINETHICK0,COLORRED;
50,COLORYELLOW,LINETHICK3;
DRAWTEXT(ISLASTBAR AND 0,175,'系数50%');
主力控盘连红:STICKLINE(ZZLKP>=75,50,0,2,0),COLORBLUE;
STICKLINE(ZZLKP<50,ZZLKP,0,1,0),COLORBLUE;
STICKLINE(ZZLKP>=50 AND ZZLKP<75,50,0,2,0),COLORBLUE;
STICKLINE(ZZLKP>=50 AND ZZLKP<75,50,ZZLKP,2,0),COLORYELLOW;
STICKLINE(ZZLKP>=75,50,0,2,0),COLORBLUE;
STICKLINE(ZZLKP>=75,50,75,2,0),COLORYELLOW;
STICKLINE(ZZLKP>=75,75,ZZLKP,2,0),COLORRED;

 
主力拉升 主力控盘 通达信指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!