股票下载网共有股票软件:7233 个 | 股票公式:32920 个 | 文章:3812 篇 | 总容量:71.075 G | 总下载:7669398 次 | 今日更新:8

RSI自动画线 低点支撑 通达信副图指标 源码 贴图

简介: HIGHN:=5;LC :=REF(C,1);RSI1:SMA(MAX(C-LC,0),12,1)/SMA(ABS(C-LC),12,1)*100,COLORRED,LINETHICK1;LOWN:=HIGHN;AA:=REF(RSI1,
标签:  来源:www.gpxiazai.com   发布时间:2018-12-06 点击:

 HIGHN:=5;
LC :=REF(C,1);
RSI1:SMA(MAX(C-LC,0),12,1)/SMA(ABS(C-LC),12,1)*100,COLORRED,LINETHICK1;
LOWN:=HIGHN;
AA:=REF(RSI1,HIGHN)=HHV(RSI1,2*HIGHN+1);
QY:=BACKSET(AA,HIGHN+1);
CC:=FILTER(QY,HIGHN) AND RSI1=HHV(RSI1,HIGHN+1);
DRAWICON(CC,RSI1*1.02,2);
DDD:=BARSLAST(CC);
GDTS:=IF(CC,CURRBARSCOUNT,0);
DINGBU:=IF(DDD,REF(RSI1,DDD),RSI1);{顶部}
DINGBUTS:=IF(DDD,REF(GDTS,DDD),GDTS);
DINGBU1:=REF(DINGBU,DDD+1);
GDCS1:=CONST(DINGBUTS);
DINGBUTS1:=REF(DINGBUTS,DDD+1);
GDCS2:=CONST(DINGBUTS1);
DINGBU2:=REF(DINGBU1,DDD+1);
MM:=IF(CURRBARSCOUNT>GDCS2,0,1);
高点压力:DRAWLINE(CURRBARSCOUNT=GDCS2,RSI1,CURRBARSCOUNT=GDCS1,RSI1,1) COLORGREEN,LINETHICK1;
DRAWLINE(CURRBARSCOUNT=GDCS2,RSI1,ISLASTBAR,REF(RSI1,GDCS2-1),1),COLORBLUE;
DRAWLINE(CURRBARSCOUNT=GDCS1,RSI1,ISLASTBAR,REF(RSI1,GDCS1-1),1),COLORCYAN;
AA1:=REF(RSI1,LOWN)=LLV(RSI1,2*LOWN+1);
QY1:=BACKSET(AA1,LOWN+1);
CC1:=FILTER(QY1,LOWN) AND RSI1=LLV(RSI1,LOWN+1);
介入:DRAWICON(CC1,RSI1*0.98,1);
DD1:=BARSLAST(CC1);
DDTS:=IF(CC1,CURRBARSCOUNT,0);
YDB:=IF(DD1,REF(RSI1,DD1),RSI1);
DDTS1:=IF(DD1,REF(DDTS,DD1),DDTS);
DDCS1:=CONST(DDTS1);
ZDB:=REF(YDB,DD1+1);
DDTS2:=REF(DDTS1,DD1+1);
DDCS2:=CONST(DDTS2);
低点支撑:DRAWLINE(CURRBARSCOUNT=DDCS2,RSI1,CURRBARSCOUNT=DDCS1,RSI1,1) COLORRED,LINETHICK1;
DRAWLINE(CURRBARSCOUNT=DDCS1,RSI1,ISLASTBAR,REF(RSI1,DDCS1-1),1),COLORMAGENTA;
DRAWLINE(CURRBARSCOUNT=DDCS2,RSI1,ISLASTBAR,REF(RSI1,DDCS2-1),1),COLORYELLOW;
80;
20;

RSI自动画线 低点支撑 通达信副图指标 源码 贴图

RSI自动画线 低点支撑 通达信副图指标 源码 贴图点击下载RSI自动画线 低点支撑 通达信副图指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看