股票下载网 股票软件7351 个 ┆ 股票公式33945 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-12-06 09:09:00  来源:本站整理

正版指标 庄见愁+海底活鱼 通达信指标 源码 贴图

正版指标 庄见愁+海底活鱼 通达信指标 源码 贴图

正版指标 庄见愁+海底活鱼 通达信指标 源码 贴图

正版指标 庄见愁+海底活鱼 通达信指标 源码 贴图点击下载正版指标 庄见愁+海底活鱼 通达信指标 源码 贴图


庄筹线:EMA(WINNER(C)*70,5),COLORRED,LINETHICK2;
散筹线:EMA((WINNER(C*1.1)-WINNER(C*0.91))*80,5),COLORGREEN,LINETHICK2;
KS13:=(C-SMA(C,13,1))/SMA(C,13,1)*(-100);
AAA:=REF(KS13,1)>13 AND REF(KS13,1)/KS13>1.23 AND C/REF(C,1)>1.03;
海底活鱼:IF(AAA AND REF(C,1)<COST(5),30,0),COLORWHITE,LINETHICK2;
STICKLINE(庄筹线>散筹线,庄筹线,散筹线,0,0),COLORRED;

 
正版指标 庄见愁+海底活鱼 通达信指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!