股票下载网 股票软件7311 个 ┆ 股票公式33754 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式大智慧公式
日期:2018-11-22 10:40:00  来源:本站整理

发财机会 大智慧指标 源码 贴图

发财机会 大智慧指标 源码 贴图

发财一:REF(C,2)>REF(C,3) AND REF(C,1)<REF(C,2) AND C>REF(C,1) AND C/LLV(C,3)>=1.099;

K:=C;
LC := REF(K,1);
RSI1:=SMA(MAX(K-LC,0),6,1)/SMA(ABS(K-LC),6,1)*100;
RSI2:=SMA(MAX(K-LC,0),12,1)/SMA(ABS(K-LC),12,1)*100;
BIAS3 :=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
OK:=BIAS3<-13 AND RSI1<20;
发财二:CROSS(RSI1,20) AND COUNT(OK=1,3)>=1;

发财机会 大智慧指标 源码 贴图

发财机会 大智慧指标 源码 贴图点击下载发财机会 大智慧指标 源码 贴图

发财机会 大智慧指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!