股票下载网 股票软件7268 个 ┆ 股票公式33556 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式大智慧公式
日期:2018-11-14 09:26:00  来源:本站整理

海风三号 航海家级别 大智慧指标 源码 贴图

VAR1:=MA(CLOSE,5);

VAR2:=MA(CLOSE,10);
VAR3:=MA(CLOSE,20);
VAR60:=MA(CLOSE,60);
VAR120:=MA(CLOSE,120);
VAR4:=OPEN<VAR1 OR OPEN<VAR2 OR OPEN<VAR3;
VAR5:=CLOSE>MAX(VAR1,MAX(VAR2,MAX(VAR3,VAR60)));
VAR6:=VOL/MA(VOL,30)>1.2;
VAR7:=CLOSE/REF(CLOSE,1)>1.049;
VAR8:=VAR4 AND VAR5 AND VAR6 AND VAR7;
VAR9:VAR8 AND (REF(BARSLAST(VAR8),1)>60 OR BARSSINCE(VAR8)=0);

海风三号 航海家级别 大智慧指标 源码 贴图

海风三号 航海家级别 大智慧指标 源码 贴图点击下载海风三号 航海家级别 大智慧指标 源码 贴图

海风三号 航海家级别 大智慧指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!