股票下载网 股票软件7268 个 ┆ 股票公式33556 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式大智慧公式
日期:2018-11-09 09:32:00  来源:本站整理

机构资金线 副图 大智慧指标 源码 贴图

{机构资金线}

WR1:=100-100*(HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N));
WR2:=100*(HHV(HIGH,N1)-CLOSE)/(HHV(HIGH,N1)-LLV(LOW,N1));
A:=MA(WR2,M);
STICKLINE(CROSS(WR1,50),50,60,3,0),COLORwhite;
FILLRGN(0,WR1,WR1>60,RGB(123,34,21));
资金:WR1-A;
STICKLINE(CROSS(资金,0),0,30,3,0),COLORred;
STICKLINE(CROSS(0,资金),0,-30,3,0),COLORgreen;
STICKLINE(C,0,0,3,0),COLORwhite;
STICKLINE(C,60,60,3,0),COLORyellow;

机构资金线 副图 大智慧指标 源码 贴图

机构资金线 副图 大智慧指标 源码 贴图点击下载机构资金线 副图 大智慧指标 源码 贴图

机构资金线 副图 大智慧指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!