股票下载网 股票软件7268 个 ┆ 股票公式33556 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-11-08 08:43:00  来源:本站整理

谁主浮沉 通达信指标 源码 贴图

谁主浮沉 通达信指标 源码 贴图

谁主浮沉 通达信指标 源码 贴图

谁主浮沉 通达信指标 源码 贴图点击下载谁主浮沉 通达信指标 源码 贴图


HJ_1:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
HJ_2:=(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34))*100;
STICKLINE(SMA(SMA(HJ_2,3,1),3,1)<15,0,15,8,0),COLORGRAY;
STICKLINE(SMA(SMA(HJ_2,3,1),3,1)>85,90,85,8,0),COLOR0066FF;
5,COLORMAGENTA;
10,DOTLINE,COLORYELLOW;
15,POINTDOT,COLORGRAY;
50,DOTLINE,COLORGREEN;
85,POINTDOT,COLORGRAY;
90,DOTLINE,COLORWHITE;
强弱:SMA(SMA(HJ_2,3,1),3,1),COLORCYAN,LINETHICK2;
多空:EMA(HJ_1,8),COLORRED;
DRAWICON(强弱<50 AND CLOSE>REF(CLOSE,BARSLAST(CROSS(50,多空))) AND REF(CLOSE<=REF(CLOSE,BARSLAST(CROSS(50,多空))),1) AND REF(CROSS(50,多空),1) AND REF(CLOSE<OPEN,1) AND CLOSE>MAX(OPEN,REF(CLOSE,1)),50,39);
DRAWICON(CROSS(50,多空),50,23);
DRAWICON(CROSS(10,强弱),10,2);
DRAWICON(CROSS(强弱,90),90,1);

{-----------------------------------}


 
谁主浮沉 通达信指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!