»查看更多分类股票软件

猎庄飙升 通达信选股指标 源码 贴图

发布时间:2018-11-08 08:32:00  点击:

 猎庄飙升指标分:一主图二副图加选股。(其中副图有流通股函数,但不影响使用。)


1、一线乾坤,股价飙升势必达到股价区域压力临界点,而一线乾坤就是股价的压力临界点,只有效打破临界点,股价才会必然飙升。许多股民不知道这个道理,所以选股方面靠运气,浪费了许多时间和心情。

2、三色动力,就是飙升所具备的动力,是股价启动的必须能量,有了飙升能量,才能跟庄享受赚钱的感觉,具有相当高的技术含量;图片中有时候出现单色或双色能量,那是股票的异动,一旦达到三色能量,就会一发不可收拾,这是我们股民最喜欢最愿意的结果啦。

3、机构量能,就是机构的每日的进出持仓情况,那是相当精确的,有时候系统自带成交量,洗盘阴线成交量看上去非常大,其实查看机构量能指标,才知道机构是在四两拨千斤,那就不会恐慌,而会跟机构同步。

猎庄飙升预警选股公式:
X_1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
X_2:=IF(CLOSE>OPEN,X_1*(HIGH-LOW),IF(CLOSE<OPEN,X_1*(HIGH-OPEN+(CLOSE-LOW)),VOL/2));
X_3:=MA(X_2,35);
X_4:=(LOW+HIGH+CLOSE+OPEN)/3.82;
X_5:=HHV(MA(X_4,6),15);
X_6:=MA(CLOSE,30);
X_7:=X_6+2*STD(CLOSE,30);
X_8:=CLOSE>X_7 AND CLOSE>=OPEN;
攻击:X_2>X_3 AND CROSS(CLOSE,X_5) AND X_8 AND 100*VOL/(FINANCE(7)/100)>10;

猎庄飙升 通达信选股指标 源码 贴图

猎庄飙升 通达信选股指标 源码 贴图

猎庄飙升 通达信选股指标 源码 贴图

猎庄飙升 通达信选股指标 源码 贴图

猎庄飙升 通达信选股指标 源码 贴图

猎庄飙升 通达信选股指标 源码 贴图

猎庄飙升 通达信选股指标 源码 贴图点击下载猎庄飙升 通达信选股指标 源码 贴图


一线乾坤主图指标源码:
X_1:=(LOW+HIGH+CLOSE+OPEN)/3.82;
突破:HHV(MA(X_1,6),15),COLORYELLOW,LINETHICK2;
DRAWTEXT(CROSS(CLOSE,突破),LOW*0.95,7),COLORMAGENTA;


三色动力副图指标源码:
X_1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
X_2:=IF(CLOSE>OPEN,X_1*(HIGH-LOW),IF(CLOSE<OPEN,X_1*(HIGH-OPEN+(CLOSE-LOW)),VOL/2));
X_3:=MA(X_2,35);
STICKLINE(X_2>X_3,0.6,0.8,3,0),COLORRED;
X_4:=(LOW+HIGH+CLOSE+OPEN)/3.82;
X_5:=HHV(MA(X_4,6),15);
STICKLINE(CROSS(CLOSE,X_5),0.8,1,3,0),COLORYELLOW;
X_6:=MA(CLOSE,30);
X_7:=X_6+2*STD(CLOSE,30);
X_8:=EMA(CLOSE,5);
X_9:=CLOSE>X_7 AND CLOSE>=OPEN;
STICKLINE(X_9,1,1.2,3,0),COLORMAGENTA;
攻击:X_2>X_3 AND CROSS(CLOSE,X_5) AND X_9 AND 100*VOL/(FINANCE(7)/100)>5,COLORGREEN;


机构量能副图指标源码:
X_1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
X_2:=IF(CLOSE>OPEN,X_1*(HIGH-LOW),IF(CLOSE<OPEN,X_1*(HIGH-OPEN+(CLOSE-LOW)),VOL/2));
量能:X_2,VOLSTICK;
MA35:MA(量能,35),COLORYELLOW;


 
猎庄飙升 通达信选股指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。
0

本站提示:股市有风险,入市请慎重,资料由股票下载网整理收集

找不到你要的公式?给我们建议

  1. 股票软件
    股票分析软件
    股票交易软件
    股票行情软件
    指标股票池
    手机炒股软件
    书籍教程
    数据软件
    工具补丁
    大智慧
    通达信
    飞狐
    东方财富通
    操盘手
    指南针
    分析家
    同花顺
    钱龙
    证券之星
    券商股票软件
    特色行情软件
    迷你行情软件
    金融界软件
    美股外盘软件
    大智慧股票池
    通达信股票池
    大智慧L2公式
    通达信公式
    飞狐公式
    同花顺公式
    股票书藉
    视频教程
    金融书籍
    其他书籍
    资讯评测软件
    资金分析软件
    数据接口软件
    江恩波浪软件
    数据下载软件
    软件数据投资
    选股软件
    登录补丁
    其他应用
    股软教程
  2. 股票公式
    通达信公式
    大智慧公式
    飞狐公式
    同花顺公式
    东方财富通公式
    金字塔指标公式
    文华指标公式
    MT4指标
    博易大师指标
    公式教程答疑
  3. 炒股知识
    短线技巧
    软件公式
    炒股视频
    股票入门
    股市实战信息交流
    炒股技巧
    股票基础知识
    技术分析
    炒股一招先
    基本面分析
    股票视频教程
    股票买卖技巧
    k线图分析
    胡立阳教你买股票
    短线炒股技巧
    天狼之眼
    波浪理论技术讲解
    股市赢家杨百万
    股票理论、T0缠论、知识
    经典指标、交易系统
    成交量能、筹码分析
    买卖信号、技术分析
    挖坑、冼盘、吸筹、出货
    均线战法、黄金分割
    经典K线、趋势形态
    牛股黑马、王子理论
    涨停、周线、月线
    止盈、止损、支撑、压力
    案例、波浪、口诀、选股
    分时、盘口、补仓、解套
  4. 技术指标
    DDX
    DDY
    DDZ
    MACD
    KDJ
    CCI
    OBV
    BOLL
    RSI
    VOL
    CR
    WR