股票下载网 股票软件7268 个 ┆ 股票公式33556 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-11-08 08:32:00  来源:本站整理

猎庄飙升 通达信选股指标 源码 贴图

 猎庄飙升指标分:一主图二副图加选股。(其中副图有流通股函数,但不影响使用。)


1、一线乾坤,股价飙升势必达到股价区域压力临界点,而一线乾坤就是股价的压力临界点,只有效打破临界点,股价才会必然飙升。许多股民不知道这个道理,所以选股方面靠运气,浪费了许多时间和心情。

2、三色动力,就是飙升所具备的动力,是股价启动的必须能量,有了飙升能量,才能跟庄享受赚钱的感觉,具有相当高的技术含量;图片中有时候出现单色或双色能量,那是股票的异动,一旦达到三色能量,就会一发不可收拾,这是我们股民最喜欢最愿意的结果啦。

3、机构量能,就是机构的每日的进出持仓情况,那是相当精确的,有时候系统自带成交量,洗盘阴线成交量看上去非常大,其实查看机构量能指标,才知道机构是在四两拨千斤,那就不会恐慌,而会跟机构同步。

猎庄飙升预警选股公式:
X_1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
X_2:=IF(CLOSE>OPEN,X_1*(HIGH-LOW),IF(CLOSE<OPEN,X_1*(HIGH-OPEN+(CLOSE-LOW)),VOL/2));
X_3:=MA(X_2,35);
X_4:=(LOW+HIGH+CLOSE+OPEN)/3.82;
X_5:=HHV(MA(X_4,6),15);
X_6:=MA(CLOSE,30);
X_7:=X_6+2*STD(CLOSE,30);
X_8:=CLOSE>X_7 AND CLOSE>=OPEN;
攻击:X_2>X_3 AND CROSS(CLOSE,X_5) AND X_8 AND 100*VOL/(FINANCE(7)/100)>10;

猎庄飙升 通达信选股指标 源码 贴图

猎庄飙升 通达信选股指标 源码 贴图

猎庄飙升 通达信选股指标 源码 贴图

猎庄飙升 通达信选股指标 源码 贴图

猎庄飙升 通达信选股指标 源码 贴图

猎庄飙升 通达信选股指标 源码 贴图

猎庄飙升 通达信选股指标 源码 贴图点击下载猎庄飙升 通达信选股指标 源码 贴图


一线乾坤主图指标源码:
X_1:=(LOW+HIGH+CLOSE+OPEN)/3.82;
突破:HHV(MA(X_1,6),15),COLORYELLOW,LINETHICK2;
DRAWTEXT(CROSS(CLOSE,突破),LOW*0.95,7),COLORMAGENTA;


三色动力副图指标源码:
X_1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
X_2:=IF(CLOSE>OPEN,X_1*(HIGH-LOW),IF(CLOSE<OPEN,X_1*(HIGH-OPEN+(CLOSE-LOW)),VOL/2));
X_3:=MA(X_2,35);
STICKLINE(X_2>X_3,0.6,0.8,3,0),COLORRED;
X_4:=(LOW+HIGH+CLOSE+OPEN)/3.82;
X_5:=HHV(MA(X_4,6),15);
STICKLINE(CROSS(CLOSE,X_5),0.8,1,3,0),COLORYELLOW;
X_6:=MA(CLOSE,30);
X_7:=X_6+2*STD(CLOSE,30);
X_8:=EMA(CLOSE,5);
X_9:=CLOSE>X_7 AND CLOSE>=OPEN;
STICKLINE(X_9,1,1.2,3,0),COLORMAGENTA;
攻击:X_2>X_3 AND CROSS(CLOSE,X_5) AND X_9 AND 100*VOL/(FINANCE(7)/100)>5,COLORGREEN;


机构量能副图指标源码:
X_1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
X_2:=IF(CLOSE>OPEN,X_1*(HIGH-LOW),IF(CLOSE<OPEN,X_1*(HIGH-OPEN+(CLOSE-LOW)),VOL/2));
量能:X_2,VOLSTICK;
MA35:MA(量能,35),COLORYELLOW;


 
猎庄飙升 通达信选股指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!