股票下载网共有股票软件:7218 个 | 股票公式:32745 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7561183 次 | 今日更新:0

十余征战 火箭升空 通达信指标 源码 贴图

简介:N 9 99 18RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;K:SMA(RSV,5,1),LINETHICK;D:SMA(K,3,1),LINETHICK;J:=(3*K-2*
标签:  来源:www.gpxiazai.com   发布时间:2018-11-07 点击:

N 9 99 18

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,5,1),LINETHICK;
D:SMA(K,3,1),LINETHICK;
J:=(3*K-2*D);
RSV56:=(CLOSE-LLV(LOW,56))/(HHV(HIGH,56)-LLV(LOW,56))*100;
K1:SMA(RSV56,15,1),LINETHICK;
D1:SMA(K1,4,1),LINETHICK;
DRAWBAND(K,RGB(188,28,38),D,RGB(28,134,238));
DRAWBAND(K1,RGB(108,0,1),D1,RGB(18,158,518));
买不亏:4*K1-3*D1,COLOR592CDB;
买反弹:(CROSS(买不亏,8) AND LLV(买不亏,10)<8)*100,STICK,LINETHICK3,COLOR99FFFF;
买牛股:(CROSS(K1,D1) AND REF(K1,1)<12)*100,STICK,LINETHICK2,COLORRED;

B1:=BARSLAST(REF(CROSS(K,D),1));
短买:REF(C,B1+1)>C AND K>REF(K,B1+1) AND CROSS(K,D) AND REF(D,B1+1)<20 AND HHV(D,B1+1)<50,LINETHICK0;
STICKLINE(短买,0,100,1,0),COLOR5555FF;
B2:=BARSLAST(REF( CROSS(D,K),1));
S短出:REF(C,B2+1)<C AND K<REF(K,B2+1) AND CROSS(D,K) AND REF(D,B2+1)>80 AND HHV(D,B2+1)>50,LINETHICK0;
STICKLINE(S短出,100,80,2,0),COLOR99BBBB;
A2:=BARSLAST(REF(CROSS(D1,K1),1));
S离场:(REF(CLOSE,A2+1)<CLOSE AND D1<REF(D1,A2+1) AND CROSS(D1,K1) AND D1>80) OR (CROSS(D1,K1) AND (REF(K1,1)>90 OR REF(K1,2)>90) ) ,LINETHICK0;
STICKLINE(S离场,100,60,3,0),COLORBLUE;

五日总涨幅:=SUM((C-REF(C,1))/REF(C,1)*100,5)<1;
下影线:=(H-L)/L*100>5 AND (MIN(O,C)-L)/L*100>5;
火箭升空:五日总涨幅 AND 下影线 AND 买不亏<20,LINETHICK;
STICKLINE(火箭升空,0,30,3,0),COLORYELLOW;
STICKLINE(火箭升空,30,50,2,0),COLOR0505FF;
STICKLINE(火箭升空,50,70,1,0),COLOR0505FF;
E:=IF(C<O,O,C);
自由落体:(H-E)/E>0.02 AND IF(C>O,2*(E-L)/L<(H-E)/E,(E-L)/L<(H-E)/E) AND H=HHV(H,7) AND 80<D AND J< REF(J,1),LINETHICK;
STICKLINE(自由落体,100,60,3,0),COLOR777711;
M:=EMA(J,3);
F:=EMA(M,3);
A1:=BARSLAST(REF(CROSS(M,F),1));
底背离:REF(L,A1+1)>L AND M>REF(M,A1+1) AND CROSS(M,E) AND M<20,LINETHICK;
STICKLINE(底背离,0,100,1,0),COLORFF55FF;

XG:=V>=2*REF(V,1) AND K1<40 AND 买不亏>REF(买不亏,1),LINETHICK0;{量坑拐点}
XG0:=V>=3*REF(V,1),LINETHICK0;
DRAWTEXT(XG,20,'量\N坑'),COLORA4B6C8;

8,POINTDOT,COLORFFFFFF;
20,POINTDOT,COLORFFDD00;
60,POINTDOT,COLORFFFFFF;
80,POINTDOT,COLORFFFFFF;
90,POINTDOT,COLORFFFFFF;

十余征战 火箭升空 通达信指标 源码 贴图

十余征战 火箭升空 通达信指标 源码 贴图点击下载十余征战 火箭升空 通达信指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看