股票下载网共有股票软件:7218 个 | 股票公式:32745 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7561183 次 | 今日更新:0

草原牧马 通达信指标 源码 贴图

简介: A1:=3*SMA((C-LLV(L,60))/(HHV(H,60)-LLV(L,60))*100,5,1)-2*SMA((C-LLV(L,60))/(HHV(H,60)-LLV(L,60))*100,5,1);黑马线:=EMA(A1,5
标签:  来源:www.gpxiazai.com   发布时间:2018-11-06 点击:

 A1:=3*SMA((C-LLV(L,60))/(HHV(H,60)-LLV(L,60))*100,5,1)-2*SMA((C-LLV(L,60))/
(HHV(H,60)-LLV(L,60))*100,5,1);
黑马线:=EMA(A1,5),LINETHICK1,COLORFF6600;
A2:=(黑马线-REF(黑马线,1))/REF(黑马线,1)*100+10,COLORFF0099;
A3:=EMA(C,5);
A4:=((C-LLV(L,20))/(HHV(H,20)-LLV(L,20)))*100;
K20:=SMA(A4,6,1),LINETHICK1,COLOR33FF00;
春夏放马:MA(2*SMA(A4,6,1)-SMA(SMA(A4,6,1),6,1),3),LINETHICK2,COLOR00FF00,CROSSDOT;
秋冬休养:IF(春夏放马<REF(春夏放马,1),春夏放马,DRAWNULL),LINETHICK2,COLOR0066CC,CROSSDOT;
买:=IF(LLV(K20,5)<10 AND (C=LLV(C,10) OR L=LLV(L,10)) AND C>REF(C,1)*0.905,40,0),
COLOR0033FF;
买白马:IF((A2<-3 OR LLV(K20,5)<10) AND (C=LLV(C,10) OR L=LLV(L,10)) AND C>REF(C,1)
*0.905,30,0),LINETHICK2,COLORFFFFFF;
买马:IF(买白马=30,88,DRAWNULL),CROSSDOT,LINETHICK3,COLORFFFFFF;
DRAWICON(买=40,40,9);
残冬:IF(HHV((MA(C,5)-C)/C,5)>0.07 AND HHV((MA(C,10)-MA(C,5))/MA(C,5),5)>0.05
AND (C=LLV(C,10) OR L=LLV(L,10)) AND C<L*1.04 AND C>REF(C,1)*0.905,40,0),
COLORF00FF0;
寒潮将临:IF((HHV(A1,10)>90 OR HHV(春夏放马,10)>88) AND (C=HHV(C,10) OR H=HHV(H,10)),
春夏放马,DRAWNULL),CROSSDOT,LINETHICK3,COLORFF6699;
寒潮:IF((HHV(A1,10)>90 OR HHV(春夏放马,10)>88) AND (C=HHV(C,10) OR H=HHV(H,10)),
80,100),LINETHICK1,COLORFF6699;
买马2:IF(买白马=30,85,DRAWNULL),CIRCLEDOT,LINETHICK9,COLORFFFFFF;
买马3:IF(买白马=30,85,DRAWNULL),POINTDOT,LINETHICK9,COLORFFFFFF;
买马4:IF(买白马=30,82,DRAWNULL),POINTDOT,LINETHICK6,COLORFFFFFF;
买马5:IF(买白马=30,81,DRAWNULL),POINTDOT,LINETHICK6,COLORFFFFFF;
买马6:IF(买白马=30,80,DRAWNULL),POINTDOT,LINETHICK6,COLORFFFFFF;
买马7:IF(买白马=30,79,DRAWNULL),POINTDOT,LINETHICK6,COLORFFFFFF;

DRAWTEXT(CROSS(黑马线,A1) AND 黑马线>70 AND 春夏放马>65,60,'寒流'),COLORFFCC00;
DRAWTEXT(FILTER(REF(黑马线,1)>90 AND A2<0,7),黑马线,'跑'),COLOR00FF00;

草原牧马 通达信指标 源码 贴图

草原牧马 通达信指标 源码 贴图点击下载草原牧马 通达信指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看