股票下载网 股票软件7268 个 ┆ 股票公式33565 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-11-05 08:39:00  来源:本站整理

快乐简单炒股稳定收益 通达信指标 源码 贴图 照图操作即可

快乐简单炒股稳定收益 通达信指标 源码 贴图 照图操作即可

快乐简单炒股稳定收益 通达信指标 源码 贴图

快乐简单炒股稳定收益 通达信指标 源码 贴图 点击下载快乐简单炒股稳定收益 通达信指标 源码 贴图 


ZZ:=IF(REF(C,1)>REF(O,1) AND O>REF(C,1)*1.014 AND C<O*1.02,1,3);
V5:=MA(V,5);
V12:=MA(V,12);
C6:=MA(C,6);
VAR1:=CROSS(C,C6);
VAR2:=V>V5*1.2 AND V>V12*1.2;
VAR3:=ZZ>2 AND C>H*0.975;
VAR4:=VAR1 AND VAR2 AND VAR3;
VAR5:=C<=O;
VAR6:=COUNT(VAR5,5)>=4;
VAR7:=REF(VAR6,1);
T1:=VAR4 AND VAR7;
T2:=VOL>=HHV(V,20);
量1.5倍:=V/REF(V,1)>1.5;
量缩价低买:T1 AND T2 AND 量1.5倍,COLORYELLOW;

 
快乐简单炒股稳定收益 通达信指标 源码 贴图 照图操作即可
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!