股票下载网 股票软件7268 个 ┆ 股票公式33565 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-11-02 09:28:00  来源:本站整理

买了就涨 通达信副图指标 贴图 祝大家股市长虹

买了就涨 通达信副图指标 贴图 祝大家股市长虹

买了就涨 通达信副图指标 贴图

买了就涨 通达信副图指标 贴图

买了就涨 通达信副图指标 贴图点击下载买了就涨 通达信副图指标 贴图


A1:=5;
A2:=8;
A3:=13;
A4:=21;
DIF1:=(EMA(DCLOSE,12)-EMA(DCLOSE,26))/EMA(DCLOSE,26)*100;
DEA1:=EMA(DIF1,9);
AAA1:=(DIF1-DEA1)*100;
买:=45;
入:=AAA1-REF(AAA1,1);
XC:=CROSS(入,买);
DIF:=(EMA(DCLOSE,10)-EMA(DCLOSE,72))/EMA(DCLOSE,72)*100;
DEA:=EMA(DIF,17);
AAA:=(DIF-DEA)*100;
FV:=CROSS(AAA-REF(AAA,1),45);
BN:=(XC AND FV );
TJ2:BN AND C/MA(C,60)<1.15 AND EXIST(C,MA(C,20))
AND EVERY(C>BBI.BBI,3) AND EVERY(BBI.BBI>REF(BBI.BBI,1),3);{5点93};

 
买了就涨 通达信副图指标 贴图 祝大家股市长虹
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!