股票下载网 股票软件7268 个 ┆ 股票公式33556 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-11-01 10:14:00  来源:本站整理

很简单 很实用 抄底专抓主升浪 一个月赚翻 通达信指标 源码 贴图

很简单 很实用 抄底专抓主升浪 一个月赚翻 通达信指标 源码 贴图

很简单 很实用 抄底专抓主升浪 一个月赚翻 通达信指标 源码 贴图

很简单 很实用 抄底专抓主升浪 一个月赚翻 通达信指标 源码 贴图点击下载很简单 很实用 抄底专抓主升浪 一个月赚翻 通达信指标 源码 贴图


N:=24;
AN:=MA(C,N);
A:=REF(C,4)>REF(C,3);
A1:=REF(C,3)>REF(C,2);
A2:=REF(C,2)>REF(C,1);
A3:=A AND A1 AND A2;
A4:=C/REF(C,1)>1.065;
A5:=BARSLAST(A4);
A6:= A5>6 AND C>REF(C,1)*1.03 ;
B:=EMA(MAX(C-REF(C,1),0),5)/EMA(ABS(C-REF(C,1)),5)*100;
B1:=EMA(MAX(C-REF(C,1),0),8)/EMA(ABS(C-REF(C,1)),8)*100;
B2:=REF(C,3)>REF(C,2) AND REF(C,2)>REF(C,1) AND REF(C,4)>REF(C,3);
B3:=CROSS(B,20) AND (CROSS(B,B1) );
XG:= A3 AND A6 AND B3 ;
D1:=L<AN;
D2:=C>AN;
D3:=C/REF(C,1)<AN;
D4:=CROSS(C,AN) AND V/REF(MA(V,5),1)>1.016;
XG1:= D3 AND D4 AND D1 AND D2 ;
XG1 AND XG;

 
很简单 很实用 抄底专抓主升浪 一个月赚翻 通达信指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:抄底 主升浪

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!