股票下载网共有股票软件:7218 个 | 股票公式:32575 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7460886 次 | 今日更新:11

高抛低吸 通达信指标 源码 贴图 战鹰秘籍

简介: {N1,0,100,21 N2,0,100,8}VAR1:=3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)-2*SMA(SMA((CLOSE-LLV(LOW,7
标签:高抛低吸 通达信指标 源码 贴图 战鹰秘籍
  来源:www.gpxiazai.com   发布时间:2018-10-11 点击:

 {N1,0,100,21 N2,0,100,8}
VAR1:=3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)-2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VAR2:=(CLOSE-LLV(LOW,26))/(HHV(HIGH,26)-LLV(LOW,26))*100;
VAR3:=SMA(SMA(VAR2,3,1),3,1);
VAR4:=EMA(VAR3,5);
VAR5:=LLV(LOW,26);
VAR6:=HHV(HIGH,34);
VAR7:=EMA((CLOSE-VAR5)/(VAR6-VAR5)*4,4)*25;
VAR8:=(2*C+H+L)/4;
VAR9:=LLV(LOW,N1);
VAR10:=HHV(HIGH,N2);
VAR2W:=100-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
MW:= EMA(VAR2W,3);
VAR3W:=EMA(VAR2W,7);
M1:= EMA(VAR3W,5);
MB1:=CROSS(MW,M1) AND M1<20,COLORBLUE;
MG1:=IF(CROSS(M1,MW) AND REF(MW,1)>80,80 ,0);
战鹰秘籍:EMA((VAR8-VAR9)/(VAR10-VAR9)*100,9);
战鹰探秘:EMA(0.667*REF(战鹰秘籍,1)+0.333*战鹰秘籍,2),COLORWHITE;
战鹰提示逃顶:IF((BARSLAST(MG1>0)<2),80,100);
战鹰提示见底:IF((MB1),20,0);
战鹰出击: IF((VAR7<10),50,30);
战鹰预备: IF((VAR7>90),50,70);
STICKLINE((战鹰秘籍-战鹰探秘)>0,战鹰秘籍,战鹰探秘,3,0);
STICKLINE((战鹰秘籍-战鹰探秘)<0,战鹰秘籍,战鹰探秘,3,0),COLORYELLOW;
DRAWTEXT(CROSS(战鹰秘籍,20),18,'战鹰告诉大家买入'),COLORRED;
DRAWTEXT(CROSS(80,战鹰秘籍),82,'战鹰告诉大家卖出'),COLORGREEN;
0;100;

高抛低吸 通达信指标 源码 贴图点击下载高抛低吸 通达信指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看