股票下载网共有股票软件:7233 个 | 股票公式:32901 个 | 文章:3812 篇 | 总容量:71.075 G | 总下载:7657232 次 | 今日更新:0

期货趋势多空系统 文华期货WH6副图指标 源码 贴图 觉得好可以下载

简介: VAR1:=MA(LOW,1);VAR2:=MA(HIGH,2);VAR3:=MA(CLOSE,2);VAR4:=(VAR3-LLV(VAR1,9))/(HHV(VAR2,9)-LLV(VAR1,9))*100;VAR5:=SMA(VAR
标签:  来源:www.gpxiazai.com   发布时间:2018-10-10 点击:

 VAR1:=MA(LOW,1);
VAR2:=MA(HIGH,2);
VAR3:=MA(CLOSE,2);
VAR4:=(VAR3-LLV(VAR1,9))/(HHV(VAR2,9)-LLV(VAR1,9))*100;
VAR5:=SMA(VAR4,3,1);
Y:SMA(VAR5,3,1),COLORRED;
Y1:=SMA(Y,3,1);
VAR6:=(HHV(VAR2,9)-VAR3)/(HHV(VAR2,9)-LLV(VAR1,9))*100;
YI: SMA(VAR6,3,1),COLORBLACK;
Y2:=SMA(YI,3,1);
VAR7:=REF(VAR3,1);
VAR8:=SMA(MAX(VAR3-VAR7,0),13,1)/SMA(ABS(VAR3-VAR7),13,1)*100;
VARB:=MA(CLOSE,3)*100/MA(CLOSE,10)-100;
VARC:=MA(CLOSE,3)*100/MA(CLOSE,10)-100;
VARD:=CLOSE*100/MA(CLOSE,10)-100;
VARE:=IFELSE(VARB>10,10,VARB);
VARF:=IFELSE(VARE<-10,-10,VARE);
VAR10:=IFELSE(VARC>10,10,VARC);
VAR11:=IFELSE(VAR10<-10,-10,VAR10);
VAR12:=REF(VARB,1);
VAR13:=100*(VAR3-REF(VAR3,1))/REF(VAR3,1);
VAR15:=REF(CLOSE,1);
VAR16:=100*(CLOSE-VAR15)/CLOSE;
VAR17:=MA(VAR13,3);
VAR18:=MA(VAR16,3);
VAR19:=(3*CLOSE+VAR1+OPEN+HIGH)/6;
VAR1A:=(20*VAR19+19*REF(VAR19,1)+18*REF(VAR19,2)+17*REF(VAR19,3)+16*REF(VAR19,4)+15*REF(VAR19,5)+14*REF(VAR19,6)+13*REF(VAR19,7)+12*REF(VAR19,8)+11*REF(VAR19,9)+10*REF(VAR19,10)+9*REF(VAR19,11)+8*REF(VAR19,12)+7*REF(VAR19,13)+6*REF(VAR19,14)+5*REF(VAR19,15)+4*REF(VAR19,16)+3*REF(VAR19,17)+2*REF(VAR19,18)+REF(VAR19,20))/210;
VAR1B:=MA(VAR1A,12);
VAR1C:=EMA(VAR1A,5);
VAR1D:=ABS(VAR1A-VAR1B);
VAR1E:=REF(VAR3,1)*0.015;
VAR1F:=REF(CLOSE,1);
VAR26:=MA(CLOSE,26);
VAR27:=VAR26+2*STD(VAR3,26);
VAR28:=VAR26-2*STD(VAR3,26);
VAR29:=VAR26+2*STD(REF(VAR3,1),26);
VAR2A:=VAR26-2*STD(REF(VAR3,1),26);
D1:=EMA(3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)
-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),5);
D2:=REF(D1,1);
STICKLINE(D1>=REF(D1,1),D1,D2,COLORBLUE,0);
STICKLINE(D1<REF(D1,1),D1,D2,COLORGREEN,0);
QR:SMA(MAX(VAR3-VAR7,0),5,1)/SMA(ABS(VAR3-VAR7),5,1)*100,COLORLIGHTGREEN;
A:20,COLORMAGENTA;
B:80,COLORCYAN;

期货趋势多空系统 文华期货WH6副图指标 源码 贴图点击下载期货趋势多空系统 文华期货WH6副图指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看