股票下载网 股票软件7311 个 ┆ 股票公式33754 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-10-09 08:53:00  来源:本站整理

敢死队资金统计 通达信指标 源码 贴图 不喜勿喷

敢死队资金统计 通达信指标 源码 贴图 不喜勿喷

敢死队资金统计 通达信指标 源码 贴图 点击下载敢死队资金统计 通达信指标 源码 贴图 


{仿指南针:资金趋势}
DRAWBAND(3*(EMA(C,3)-EMA(C,8)-EMA(EMA(C,3)-EMA(C,8),20))*5+20,RGB(250,80,80),20,RGB(0,180,180 ));
DRAWTEXT(ISLASTBAR,20.5,' 资金'),COLORMAGENTA ;

{仿指南针:敢死队}
A:=VOL*CLOSE;
B:=SUM(A,1)/SUM(VOL,1);
B1:=EMA(B,8);
敢死队:(B-B1)*100/B,NODRAW,COLORRED;
DRAWBAND(敢死队+35,RGB(250,0,00),35,RGB(0,255,0));
DRAWTEXT(ISLASTBAR,35.5,' 敢死队'),COLORRED;
资金趋势:3*(EMA(C,3)-EMA(C,8)-EMA(EMA(C,3)-EMA(C,8),20))*5,NODRAW,COLORMAGENTA;


 
敢死队资金统计 通达信指标 源码 贴图 不喜勿喷
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!