股票下载网 股票软件7233 个 ┆ 股票公式33239 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-10-08 09:18:00  来源:本站整理

底部反转 通达信副图/选股指标 贴图 无未来 指标密码: mima666

指标密码: mima666

HJ_1:=REF(LOW,1);
HJ_2:=SMA(ABS(LOW-HJ_1),13,1)/SMA(MAX(LOW-HJ_1,0),13,1)*100;
HJ_3:=EMA(IF(CLOSE*1.2,HJ_2*13,HJ_2/13),13);
HJ_4:=LLV(LOW,34);
HJ_5:=HHV(HJ_3,34);
HJ_6:=IF(LLV(LOW,56),1,0);
HJ_7:=EMA(IF(LOW<=HJ_4,(HJ_3+HJ_5*2)/2,0),3)/618*HJ_6;
HJ_8:=HJ_7>REF(HJ_7,1);
HJ_9:=REF(LLV(LOW,100),3);
HJ_10:=REFDATE(HJ_9,DATE);
HJ_11:=LOW=HJ_10;
HJ_12:=HJ_8 AND HJ_11;
HJ_13:=HJ_12>REF(HJ_12,1);
量能1:=(SMA(MAX(C-(EMA(REF(((L+H)/2),2),1)),0),13,1)/SMA(ABS(C-(EMA(REF(((L+H)/2),2),1))),13,1)*EMA(VOL,13)*3),LINETHICK2,COLORFFFFFF;
量能2:=SMA(MAX(C-SMA(REF(C,2),2,1),0),34,1)/SMA(ABS(C-SMA(REF(C,2),2,1)),34,1)*SMA(VOL,13,1)*2.8,LINETHICK2,COLOR00FFFF;

量能:=量能1<量能2;

底部启动:量能 AND HJ_13>REF(HJ_13,1),COLORRED,LINETHICK2;

底部反转 通达信副图/选股指标 贴图 无未来 点击下载底部反转 通达信副图/选股指标 贴图 无未来 

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!