股票下载网 股票软件7354 个 ┆ 股票公式33960 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-10-08 09:05:00  来源:本站整理

波段选股 通达信副图/选股指标 源码 贴图 非常的适合波段操作

波段选股 通达信副图/选股指标 源码 贴图 非常的适合波段操作

波段选股 通达信副图/选股指标 源码 贴图

波段选股 通达信副图/选股指标 源码 贴图点击下载波段选股 通达信副图/选股指标 源码 贴图


LC20:=REF(CLOSE,1);
RSI20:=SMA(MAX(CLOSE-LC20,0),4.1,1)/SMA(ABS(CLOSE-LC20),4.1,1)*100;
A1:=CROSS(RSI20,11)*40;
MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);
B1:=FILTER(YXF=1,5)*40;
启动:=(A1 AND B1 AND REF(C/REF(C,1)<0.965,1) AND O>REF(C,1)*1.015)*80 COLORRED LINETHICK3 ;
KG:启动=80;

 
波段选股 通达信副图/选股指标 源码 贴图 非常的适合波段操作
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!