股票下载网 股票软件7233 个 ┆ 股票公式33239 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-09-30 10:06:00  来源:本站整理

察言观色 通达信指标 源码 贴图 祝大家股市长红

 T1:=V>0;
T2:=NOT(NAMELIKE('S') OR NAMELIKE('*S')) ;
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
T3:= MACD>0;
T4:=MACD<REF(MACD,1);
T5:=REF(MACD,2)>REF(MACD,3);
T6:=C>MA(C,60);
T7:=C<MA(C,5);
左侧:=T1 AND T2 AND T3 AND T4 AND T5 AND T6 AND T7 ;
T8:=C>REF(C,1)*1.03;
T9:=C>MA(C,5);
XG:REF(左侧,1) AND T8 AND T9;

点击下载察言观色 通达信指标 源码 贴图 

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!