股票下载网 股票软件7360 个 ┆ 股票公式33991 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-09-30 09:45:00  来源:本站整理

抄底追踪 通达信指标 源码 贴图 赚一些就跑

抄底追踪 通达信指标 源码 贴图

抄底追踪 通达信指标 源码 贴图

抄底追踪 通达信指标 源码 贴图 点击下载抄底追踪 通达信指标 源码 贴图 


指标王G:EMA(((2*CLOSE+HIGH+LOW)/4-LLV(LOW,5))/(HHV(HIGH,4)-LLV(LOW,5))*100,4);
指标王H:EMA(0.667*REF(指标王G,1)+0.333*指标王G,2);
DRAWBAND(指标王G,RGB(250,10,10),指标王H,RGB(10,200,10));
指标王A:EMA(EMA(((SLOPE(EMA("KDJ.K"(18,3,3)+EMA(SLOPE("KDJ.K"(18,3,3),13),5)*5,21)*1.2,2) *5) + EMA("KDJ.K"(18,3,3)+EMA(SLOPE("KDJ.K"(18,3,3),13),5)*5,21)*1.2),3),3),COLORWHITE,LINETHICK1;
指标王B:IF(指标王A>REF(指标王A,1),指标王A,DRAWNULL),COLORRED,LINETHICK3;
指标王D:=ATAN((EMA(C,5)/REF(EMA(C,5),1)-1)*100)*180/3.1416;
指标王E:=IF(指标王D>0,指标王D,指标王D),COLORFFFFFF,LINETHICK2;
指标王F:=指标王E>REF(指标王E,1) AND 指标王E<=-40;
DRAWICON(指标王F,指标王A*0.97,1);
指标王公式:20,COLORRED;
DRAWICON(CROSS(指标王G,指标王H) AND 指标王G<30,20,7); 

 
抄底追踪 通达信指标 源码 贴图 赚一些就跑
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!