股票下载网共有股票软件:7218 个 | 股票公式:32575 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7460886 次 | 今日更新:11

LT扬帆启航——机构建仓 涨跌趋势 低位金叉 同花顺指标 源码 贴图 股市是涨是跌一目了然

简介: “股海扬帆启航”指标由红、绿两色柱线和“强弱分界”线构成,形似风帆,股市是涨是跌,一目了然。本指标还添加了机构建仓和低位金叉买卖点.是判断股市涨跌趋势和建仓时机不可多得的有力工具。操作要领:

 “股海扬帆启航”指标由红、绿两色柱线和“强弱分界”线构成,形似风帆,股市是涨是跌,一目了然。本指标还添加了机构建仓和低位金叉买卖点.是判断股市涨跌趋势和建仓时机不可多得的有力工具。

操作要领:
1、买点:当“强弱分界”线上方出现第一根红色柱线时为较好的买点。
2、卖点:当“强弱分界”线下方出现第一根缘色柱线时为止赢的卖点。
3、机构建仓:当出现白色柱时为机构进场建仓时机,白色柱越长就越好.
4、红绿两线低位金叉出现"金股"字样为买入信号(低吸机会),反之,高位红绿两线死叉为卖出信号。

注意事项: 
1、当“股海扬帆启航”指标出现买点后,如出现调整时,将出现绿色柱线。此时应该注意参考其它指标做出判断,是上升途中的短暂调整,还是真正的调整已经开始。如调整已经开始,则退出观望。
2、当“股海扬帆启航”指标出现卖点后,如出现反弹时,将出现红色柱线。此时应该注意参考其它指标做出判断,是下跌途中的短暂反弹,还是真正的反弹已经开始。如调整已经结束,则及时跟进。
3、红绿柱状线的长短反应了多空双方力量的强弱,红色柱状线越长,意味着多方力量越强;绿色柱状线越长,意味着空方力量越强。中间区域白色虚线为多空能量平衡线,也为股票支撑和压力线。

请认真研究本指标的使用方法,利用“股海扬帆启航”指标判断买卖点十分有效。


Var1:=(2*CLOSE+HIGH+LOW)/4;
Var2:=MA(Var1,7);
Var3:=Var2-MA(Var1,7/2)<0;
Var4:=Var2-MA(Var1,7/2)>0;
Var5:=BARSLAST(Var3);
Var6:=0-BARSLAST(Var4);
Var7:=IF(Var3<=0,Var5,Var6);
上买下卖: (-1)*Var7, VOLSTICK;
强弱分界: 0, CIRCLEDOT;
R1:=MA(HHV(HIGH,500),21);
R2:=MA(HHV(HIGH,250),21);
R3:=MA(HHV(HIGH,90),21);
R4:=MA(LLV(LOW,500),21);
R5:=MA(LLV(LOW,250),21);
R6:=MA(LLV(LOW,90),21);
R7:=MA((R4*0.96+R5*0.96+R6*0.96+R1*0.558+R2*0.558+R3*0.558)/6,21);
R8:=MA((R4*1.25+R5*1.23+R6*1.2+R1*0.55+R2*0.55+R3*0.65)/6,21);
R9:=MA((R4*1.3+R5*1.3+R6*1.3+R1*0.68+R2*0.68+R3*0.68)/6,21);
RA:=MA((R7*3+R8*2+R9)/6*1.738,21);
RB:=REF(LOW,1);
RC:=SMA(ABS(LOW-RB),3,1)/SMA(MAX(LOW-RB,0),3,1)*100;
RD:=MA(IF(CLOSE*1.35<=RA,RC*10,RC/10),3);
RE:=LLV(LOW,30);
RF:=HHV(RD,30);
R10:=IF(MA(CLOSE,58),1,0);
开始建仓:MA(IF(LOW<=RE,(RD+RF*2)/2,0),3)/618*R10,COLORSTICK;
STICKLINE(开始建仓,开始建仓,0,2,0),colorcyan;
多方趋势:((8)*(SMA(((CLOSE-LLV(LOW,42))/(HHV(HIGH,47)-LLV(LOW,47)))*(33),5,1))-(4)*(SMA(SMA(((CLOSE-LLV(LOW,42))/(HHV(HIGH,47)-LLV(LOW,47)))*(33),5,1),4,1))-SMA(SMA(SMA(((CLOSE-LLV(LOW,42))/(HHV(HIGH,47)-LLV(LOW,47)))*(33),5,1),2,1),2,1)),COLOR0000FF;
空方趋势:(EMA(WMA(多方趋势,2),2)),COLORF0F000;
STICKLINE((多方趋势>100) AND (多方趋势>=空方趋势),100,多方趋势,1,1),COLOR00FF00;
STICKLINE((空方趋势<=多方趋势),空方趋势,多方趋势,1,0),COLOR0000FF;
STICKLINE((空方趋势>多方趋势),多方趋势,空方趋势,1,0),COLORF0F000;
STICKLINE((空方趋势<1) AND (空方趋势>多方趋势),多方趋势,40,8,0),COLOR00FFFF;
TJ:=FILTER((空方趋势<1) AND (空方趋势>多方趋势),1);
DRAWTEXT(TJ,50,'低吸'),COLORFFFFFF;
探测金矿:(空方趋势<1) AND (空方趋势<=多方趋势),COLOR00FFFF;
选金股:CROSS(多方趋势,空方趋势) AND (空方趋势<13),COLOR0000FF;
DRAWTEXT(CROSS(多方趋势,空方趋势) AND (空方趋势<13),58,'金股'),COLOR00FFFF;
中间线:50,COLORFFFFFF,POINTDOT;
TJ1:=CROSS(探测金矿 OR 选金股,0.5);
TJ2:=CROSS(空方趋势,多方趋势);
TJ3:=COUNT(TJ2,BARSLAST(TJ1));
DRAWICON(TJ1,空方趋势*0.85,'buy');
DRAWICON(TJ2 AND TJ3=1,空方趋势*1.15,'SELL');
卖点:TJ2 AND TJ3=100

LT扬帆启航——机构建仓 涨跌趋势 低位金叉 同花顺指标 源码 贴图点击下载LT扬帆启航——机构建仓 涨跌趋势 低位金叉 同花顺指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看