股票下载网共有股票软件:7233 个 | 股票公式:32885 个 | 文章:3812 篇 | 总容量:71.075 G | 总下载:7646852 次 | 今日更新:9

盯庄 大智慧指标 源码 贴图 希望能帮到无数亏损中的小散们!

简介: 牛熊:EMA(CLOSE,N4),COLORGREEN,LINETHICK3;DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);DEA:=EMA(DIFF,8);A1:=BARSLAST(REF(CROSS(DIFF
标签:  来源:www.gpxiazai.com   发布时间:2018-09-26 点击:

 牛熊:EMA(CLOSE,N4),COLORGREEN,LINETHICK3;
DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,8);
A1:=BARSLAST(REF(CROSS(DIFF,DEA),1));
B1:=REF(C,A1+1)>C AND REF(DIFF,A1+1)<DIFF AND CROSS(DIFF,DEA);
DRAWTEXT(IF(B1>0,1,0),L-0.1,'MACD底背'),COLORGREEN;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
A2:=BARSLAST(REF(CROSS(K,D),1));
B2:=REF(C,A2+1)>C AND REF(K,A2+1)<K AND CROSS(K,D);
DRAWTEXT(IF(B2>0,1,0),L-0.25,'KDJ底背'),COLORYELLOW;
LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
RSI2:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;
A3:=BARSLAST(REF(CROSS(RSI1,RSI2),1));
B3:=REF(C,A3+1)>C AND REF(RSI1,A3+1)<RSI1 AND CROSS(RSI1,RSI2);
DRAWTEXT(IF(B3>0,1,0),L-0.4,'RSI底背'),COLORCYAN;
C1:=BARSLAST(REF(CROSS(DEA,DIFF),1));
D1:=REF(C,C1+1)<C AND REF(DIFF,C1+1)>DIFF AND CROSS(DEA,DIFF);
DRAWTEXT(IF(D1>0,1,0),H+0.1,'MACD顶背'),COLORWHITE;
C2:=BARSLAST(REF(CROSS(D,K),1));
D2:=REF(C,C2+1)<C AND REF(K,C2+1)>K AND CROSS(D,K);
DRAWTEXT(IF(D2>0,1,0),H+0.25,'KDJ顶背'),COLORWHITE;
C3:=BARSLAST(REF(CROSS(RSI2,RSI1),1));
D3:=REF(C,C3+1)<C AND REF(RSI1,C3+1)>RSI1 AND CROSS(RSI2,RSI1);
DRAWTEXT(IF(D3>0,1,0),H+0.4,'RSI顶背'),COLORMAGENTA;
SG:EMA(HHV(H,1),8),COLORGRAY;
X1:EMA(CLOSE,N1),COLORYELLOW;
JJ:=(H+L+3*C)/5;
VAR21:=EMA(JJ,5);VAR22:=EMA(JJ,13);VAR23:=EMA(JJ,21);VAR24:=EMA(JJ,34);H1A:=(VAR21+VAR22+VAR23+VAR24)/4;
成本和谐:MA(H1A,5),COLORRED,LINETHICK2;
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
LL:=LLV(C,100);
X11:STICKLINE(成本和谐>REF(成本和谐,1) , 成本和谐*0.998,成本和谐*1.002,8,0),COLORRED,LINETHICK2;
X30:=X1<REF(X1,1) AND C<X1;
X31:STICKLINE(SG<REF(SG,1) OR X30, SG*0.998,SG*1.004,8,0),COLORBLUE,LINETHICK3;
X21:STICKLINE(成本和谐<REF(成本和谐,1) , 成本和谐*0.998,成本和谐*1.002,8,0),COLORGRAY,LINETHICK4;
TJ:=IF((C-REF(C,1))/REF(C,1)>0.025,1,0);
STICKLINE(C>REF(O,BARSLAST(TJ =1)),REF(O,BARSLAST(TJ =1)),REF(O,BARSLAST(TJ =1)),10,0),COLORGREEN;
VAR4:=(LOW+HIGH+CLOSE)/3;
操作: MA(VAR4,5),LINETHICK2,COLORWHITE;
拉升:HHV(操作,13),COLORRED,LINETHICK1;
压力:HHV(操作,60),COLORRED;
买卖:LLV(操作,13),LINETHICK1,COLOR00FF00;
底部支撑: LLV(LOW,60)*1.02,COLOR00CCFF;
顶部: HHV(HIGH,60)*0.98,COLORFFFFCC;
STICKLINE(操作>REF(操作,1),操作,操作+0.018,5,0),COLORYELLOW,LINETHICK4;
STICKLINE(拉升>REF(拉升,1),拉升,拉升+0.018,5,0),COLORYELLOW,LINETHICK2;
STICKLINE(拉升=REF(拉升,1),拉升,拉升,1,1),COLORRED;
STICKLINE(买卖=REF(买卖,1),买卖,买卖,1,1),COLORRED;
STICKLINE(买卖>REF(买卖,1),买卖,买卖+0.028,4,1),COLORF00FF0,LINETHICK2;
STICKLINE(顶部=REF(顶部,1),顶部,顶部,7,1),COLORRED;
STICKLINE(压力=REF(压力,1),压力,压力,7,1),COLORRED;
STICKLINE(底部支撑=REF(底部支撑,1),底部支撑,底部支撑,1,1),COLORRED;

盯庄 大智慧指标 源码 贴图点击下载盯庄 大智慧指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看