股票下载网 股票软件7233 个 ┆ 股票公式33250 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式大智慧公式
日期:2018-09-20 10:22:00  来源:本站整理

机构买卖差分时 大智慧公式 源码 附图 一看便能明白的指标

 机构买卖差(分时指标 源码)

A1:=(VOL/C)/2;
A2:=SUM(IF(A1>100 AND CLOSE>REF(CLOSE,1),A1,0),0);
A3:=SUM(IF(A1>100 AND CLOSE<REF(CLOSE,1),A1,0),0);
A4:=SUM(IF(A1<100 AND CLOSE>REF(CLOSE,1),A1,0),0);
A5:=SUM(IF(A1<100 AND CLOSE<REF(CLOSE,1),A1,0),0);
A6:=A2+A3+A4+A5;
机买:(A4/A6)*100,LINETHICK0;
机卖:(A5/A6)*100,LINETHICK0;
主力差:机买-机卖,LINETHICK0;
DRAWTEXT(主力差>0 AND REF(主力差,1)<=0,C*0.15,'●机构'),COLORCYAN;

机构买卖差分时 大智慧公式 源码 附图

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!