股票下载网 股票软件7247 个 ┆ 股票公式33311 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-09-14 09:49:00  来源:本站整理

鬼财运 通达信指标 源码 贴图 只有在牛、熊市中经得起时间考验的指标才是好指标

 VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
高抛: 80; VAR2:=LLV(LOW,34);
VAR3:=HHV(HIGH,34);
SK: EMA((VAR1-VAR2)/(VAR3-VAR2)*100,9),COLORRED,LINETHICK3;
SD: EMA(SK,2),COLORYELLOW,LINETHICK3,VOLSTICK;
SK1: EMA((VAR1-VAR2)/(VAR3-VAR2)*100,21),LINETHICK3,COLORBLUE;
SD1: EMA(SK,13),LINETHICK3,COLORWHITE;
低吸: 20;
强弱分界: 50; VAR4:=IF(CROSS(SK,SD),40,22);
VAR5:=IF(CROSS(SD,SK),60,78); 卖出: VAR5,LINETHICK3;
买进: VAR4,LINETHICK3;

鬼财运 通达信指标 源码 贴图 点击下载鬼财运 通达信指标 源码 贴图 

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!