股票下载网共有股票软件:7218 个 | 股票公式:32392 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7374620 次 | 今日更新:0

成交跑道 大智慧指标 源码 贴图 指标只是你炒股理念

简介: {成交跑道}var0:=eMA(vol,20);var1:= var0 + 2*STD(vol,10);var2:=var0 - 2*STD(vol,10);{MID:STICKLINE( var0>ref( var0,1) , v
标签:成交跑道 大智慧指标 源码 贴图 指标只是你炒股理念
  来源:www.gpxiazai.com   发布时间:2018-09-11 点击:

 {成交跑道}

var0:=eMA(vol,20);
var1:= var0 + 2*STD(vol,10);
var2:=var0 - 2*STD(vol,10);
{MID:STICKLINE( var0>ref( var0,1) , var0 ,ref( var0,1) ,8 ,0 ),coloryellow;}
UPPER:STICKLINE(var1>ref(var1,1) ,var1 ,ref(var1,1) ,8 ,0 ),colorred;
LOWER:STICKLINE(var2>ref(var2,1) ,var2 ,ref(var2,1) ,8 , 0),colorred;
{STICKLINE( var0<ref( var0,1) , var0 ,ref( var0,1) ,8 ,0 ),colorwhite;}
STICKLINE(var1<ref(var1,1) ,var1 ,ref(var1,1) ,8 ,0),COLORWHITE;
STICKLINE(var2<ref(var2,1) ,var2 ,ref(var2,1) ,8 , 0),COLORWHITE;;
Vara1:=vol;
C1: (EMA(Vara1,2)+EMA(Vara1,5)+EMA(Vara1,8))/3,LINETHICK2, COLORYELLOW;

C2: (EMA(Vara1,3)+EMA(Vara1,6)+EMA(Vara1,9))/3,color00CC33;
C3: (EMA(Vara1,4)+EMA(Vara1,7)+EMA(Vara1,10))/3,color00CC33;
C4: (EMA(Vara1,5)+EMA(Vara1,8)+EMA(Vara1,11))/3,color00CC33;
C5: (EMA(Vara1,6)+EMA(Vara1,9)+EMA(Vara1,12))/3,color00CC33;
C6: (EMA(Vara1,7)+EMA(Vara1,10)+EMA(Vara1,13))/3,color00CC33;
C7: (EMA(Vara1,8)+EMA(Vara1,11)+EMA(Vara1,14))/3,color00CC33;
C8: (EMA(Vara1,9)+EMA(Vara1,12)+EMA(Vara1,15))/3,color00CC33;
C9: (EMA(Vara1,10)+EMA(Vara1,13)+EMA(Vara1,16))/3,color00CC33;
C10: (EMA(Vara1,11)+EMA(Vara1,14)+EMA(Vara1,17))/3,color00CC33;
C11: (EMA(Vara1,12)+EMA(Vara1,15)+EMA(Vara1,18))/3,color00CC33;
C12: (EMA(Vara1,13)+EMA(Vara1,16)+EMA(Vara1,19))/3,color00CC33;
C13: (EMA(Vara1,14)+EMA(Vara1,17)+EMA(Vara1,20))/3,color00CC33;
C14: (EMA(Vara1,15)+EMA(Vara1,18)+EMA(Vara1,21))/3,color00CC33;
C15: (EMA(Vara1,16)+EMA(Vara1,19)+EMA(Vara1,22))/3,color00CC33;
C16: (EMA(Vara1,17)+EMA(Vara1,20)+EMA(Vara1,23))/3,color00CC33;
C17: (EMA(Vara1,18)+EMA(Vara1,21)+EMA(Vara1,24))/3,color00CC33;
C18: (EMA(Vara1,19)+EMA(Vara1,22)+EMA(Vara1,25))/3,color00CC33;
C19: (EMA(Vara1,20)+EMA(Vara1,23)+EMA(Vara1,26))/3,LINETHICK3, COLOR0099ff;

C20: (EMA(Vara1,21)+EMA(Vara1,24)+EMA(Vara1,27))/3,color00CC33;
C21: (EMA(Vara1,22)+EMA(Vara1,25)+EMA(Vara1,28))/3,color00CC33;
C22: (EMA(Vara1,23)+EMA(Vara1,26)+EMA(Vara1,29))/3,color00CC33;
C23: (EMA(Vara1,24)+EMA(Vara1,27)+EMA(Vara1,30))/3,color00CC33;
C24: (EMA(Vara1,25)+EMA(Vara1,28)+EMA(Vara1,31))/3,color00CC33;
C25: (EMA(Vara1,26)+EMA(Vara1,29)+EMA(Vara1,32))/3,color00CC33;
C26: (EMA(Vara1,27)+EMA(Vara1,30)+EMA(Vara1,33))/3,color00CC33;
C27: (EMA(Vara1,28)+EMA(Vara1,31)+EMA(Vara1,34))/3,color00CC33;
C28: (EMA(Vara1,29)+EMA(Vara1,32)+EMA(Vara1,35))/3,color00CC33;
C29: (EMA(Vara1,30)+EMA(Vara1,33)+EMA(Vara1,36))/3,color00CC33;
C30: (EMA(Vara1,31)+EMA(Vara1,34)+EMA(Vara1,37))/3,color00CC33;
C31: (EMA(Vara1,32)+EMA(Vara1,35)+EMA(Vara1,38))/3,color00CC33;
C32: (EMA(Vara1,33)+EMA(Vara1,36)+EMA(Vara1,39))/3,color00CC33;
C33: (EMA(Vara1,34)+EMA(Vara1,37)+EMA(Vara1,40))/3,color00CC33;
C34: (EMA(Vara1,35)+EMA(Vara1,38)+EMA(Vara1,41))/3,color00CC33;
C35: (EMA(Vara1,36)+EMA(Vara1,39)+EMA(Vara1,42))/3,color00CC33;
C36: (EMA(Vara1,37)+EMA(Vara1,40)+EMA(Vara1,43))/3,color00CC33;
C37: (EMA(Vara1,38)+EMA(Vara1,41)+EMA(Vara1,44))/3,color00CC33;
C38: (EMA(Vara1,39)+EMA(Vara1,42)+EMA(Vara1,45))/3,color00CC33;
C39: (EMA(Vara1,40)+EMA(Vara1,43)+EMA(Vara1,46))/3,LINETHICK2, COLORBLUE;

成交跑道 大智慧指标 源码 贴图点击下载成交跑道 大智慧指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看