股票下载网共有股票软件:7233 个 | 股票公式:32885 个 | 文章:3812 篇 | 总容量:71.075 G | 总下载:7646852 次 | 今日更新:9

资金 大智慧指标 源码 贴图 感觉很好的一个指标

简介: LS3:=LLV(HIGH,240);LS4:=100*(CLOSE-LS3)/LS3;LS5:=REF(LLV(CLOSE,480),1);LS6:=REF(HHV(CLOSE,480),1);LS7:=100*(CLOSE-LS5)/
标签:  来源:www.gpxiazai.com   发布时间:2018-09-05 点击:

 LS3:=LLV(HIGH,240);

LS4:=100*(CLOSE-LS3)/LS3;
LS5:=REF(LLV(CLOSE,480),1);
LS6:=REF(HHV(CLOSE,480),1);
LS7:=100*(CLOSE-LS5)/(LS6-LS5);LS8:=(CLOSE-LLV(CLOSE,981))/(HHV(CLOSE,981)-LLV(CLOSE,981))*100;
LS9:=(CLOSE-LLV(CLOSE,393))/(HHV(CLOSE,393)-LLV(CLOSE,393))*100;
LSA:=(CLOSE-LLV(LOW,981))/(HHV(HIGH,981)-LLV(LOW,981))*100;
LSB:=(CLOSE-LLV(LOW,393))/(HHV(HIGH,393)-LLV(LOW,393))*100;
LSC1:=EMA(100*(CLOSE-LLV(LOW,100))/(HHV(HIGH,100)-LLV(LOW,100)),5);
LSC:=LSC1/4;
LSD:=IF(LSC>23.6,LSC,0);
LSE:=LSC<1;
LSF:=LSD;
LS10:=LS4<LS7 AND LS4<0;
LS11:=1;
LS12:=(HIGH+LOW+CLOSE*2)/4*LS11;
LS13:=EMA(LS12,21);
LS14:=STD(LS12,21);
LS15:=((LS12-LS13)/LS14*100+200)/4*LS11;
LS161:=EMA(LS15,89);
LS16:=(LS161-25)*1.56*LS11;
LS171:=EMA(LS16,5);
LS17:=LS171*1.22*LS11;
LS181:=EMA(LS17,3);
LS18:=LS181*LS11;
LS19:=3*LS17-2*LS18*LS11;
LS1A:=IF(CROSS(LS19,LS17)AND CROSS(LS19,LS18)AND CROSS(LS17,LS18),1,0);
LS1B:=IF(CROSS(LS17,LS19)AND CROSS(LS18,LS19)AND CROSS(LS18,LS17),1,0);
LS1C:=EMA(100*(CLOSE-LLV(LOW,100))/(HHV(HIGH,100)-LLV(LOW,100)),13)/4;
LS1D1:=EMA(CLOSE,2);
LS1D2:=EMA(CLOSE,89);
LS1D:=LS1D1-LS1D2;
LS1E:=EMA(LS1D,30);
LS1F:=(LS1D-LS1E)*20;
LS20:=POW(LS1F,3)*0.1+POW(LS1F,2);
LS21:=SQRT(SQRT(LOW*HIGH*OPEN*CLOSE));
LS22:=EMA(LS21*0.97,3);
LS23:=(HIGH+LOW+CLOSE)/3;
LS24:=(LS23-MA(LS23,14))/(0.015*AVEDEV(LS23,14));
LS25:=IF(LS1F>0.015,LS20,0)/45;
LS26:=IF(LS1F<0.015,LS20,0)/45;
庄拉:(LS25+LS26)/2,COLORyellow;


VAR1ff:= 1;
VAR3ff:= LLV(HIGH,240);
VAR4ff:= 100*(CLOSE-VAR3ff)/vAR3ff*VAR1ff;
VAR5ff:= REF(LLV(CLOSE,480),1)*VAR1ff;
VAR6ff:= REF(HHV(CLOSE,480),1)*VAR1ff;
VAR7ff:= 100*(CLOSE-VAR5ff)/(VAR6ff-VAR5ff)*VAR1ff;
VAR8ff:= (CLOSE-LLV(CLOSE,981))/(HHV(CLOSE,981)-LLV(CLOSE,981))*100*VAR1ff;
VAR9ff:= (CLOSE-LLV(CLOSE,393))/(HHV(CLOSE,393)-LLV(CLOSE,393))*100*VAR1ff;
VARA:= (CLOSE-LLV(LOW,981))/(HHV(HIGH,981)-LLV(LOW,981))*100*VAR1ff;
VARB:= (CLOSE-LLV(LOW,393))/(HHV(HIGH,393)-LLV(LOW,393))*100*VAR1ff;
VARC:= EMA(100*(CLOSE-LLV(LOW,100))/(HHV(HIGH,100)-LLV(LOW,100)),5)/4*VAR1ff;
VARD:= IF(VARC>23.16,VARC,0)*VAR1ff;
VARE:= VARC<1*VAR1ff;
VARF:= VARD*VAR1ff;
VAR10ff:= VAR4ff<0 AND VAR7ff<0;
VAR11ff:= 1;
VAR12ff:= (HIGH+LOW+CLOSE*2)/4*VAR11ff;
VAR13ff:= EMA(VAR12ff,21);
VAR14ff:= STD(VAR12ff,21);
VAR15ff:= ((VAR12ff-VAR13ff)/vAR14ff*100+200)/4*VAR11ff;
VAR16ff:= (EMA(VAR15ff,89)-25)*1.56*VAR11ff;
VAR17ff:= EMA(VAR16ff,5)*1.22*VAR11ff;
VAR18ff:= EMA(VAR17ff,3)*VAR11ff;
VAR19ff:= 3*VAR17ff-2*VAR18ff*VAR11ff;
VAR1A:= IF(CROSS(VAR19ff,VAR17ff) AND CROSS(VAR19ff,VAR18ff) AND CROSS(VAR17ff,VAR18ff),1,0);
VAR1B:= IF(CROSS(VAR17ff,VAR19ff) AND CROSS(VAR18ff,VAR19ff) AND CROSS(VAR18ff,VAR17ff),1,0);
VAR1C:= EMA(100*(CLOSE-LLV(LOW,100))/(HHV(HIGH,100)-LLV(LOW,100)),13)/4*VAR1ff;
VAR1D:= EMA(CLOSE,2)-EMA(CLOSE,89)*VAR1ff;
VAR1E:= EMA(VAR1D,30)*VAR1ff;
VAR1F:= 2*(VAR1D-VAR1E)*10*VAR1ff;
VAR20ff:= POW(VAR1F,3)*0.1+POW(VAR1F,2)*VAR1ff;
VAR21ff:= SQRT(SQRT(LOW*HIGH*OPEN*CLOSE));
VAR22ff:= EMA(VAR21ff*0.97,3)*VAR1ff;
VAR23ff:= (HIGH+LOW+CLOSE)/3*VAR1ff;
VAR24ff:= (VAR23ff-MA(VAR23ff,14))/(0.015*AVEDEV(VAR23ff,14))*VAR1ff;
VAR25ff:= IF(YEAR<2009 AND VAR1F>0.015,VAR20ff,0)/45*VAR1ff;
拉资: VAR25ff,LINETHICK7,COLOR0000FF,pointdot;
VAR26ff:= EMA(CLOSE,2)-EMA(CLOSE,150);
VAR27ff:= EMA(VAR26ff,100);
VAR28ff:= 2*(VAR26ff-VAR27ff);
VAR29ff:= POW(VAR28ff,3)*0.1+POW(VAR28ff,1);
VAR2A:= SQRT(SQRT(LOW*HIGH*OPEN*CLOSE));
VAR2B:= EMA(VAR2A*0.97,3);
VAR2C:= (HIGH+LOW+CLOSE)/3;
VAR2D:= (VAR2C-MA(VAR2C,14))/(0.015*AVEDEV(VAR2C,14));
主资: IF(VAR28ff>0.1,VAR29ff,0)*5,LINETHICK1,COLORFFFFFF,pointdot;

PJJQTR:=DMA((H + L + C * 2) / 4,0.9);
JJQTR:=REF(EMA(PJJQTR,3),1);
QJJQTR:=VOL / ((H - L) * 2 - ABS(C - O));
XVLQTR:=IF(C > O,QJJQTR * (H - L),IF(C < O,QJJQTR * (H - O + (C - L)),VOL / 2)) + IF(C > O,0 - QJJQTR * (H - C + (O - L)),IF(C < O,0 - QJJQTR * (H - L),0 - VOL / 2));
ZLLQTR:=VOL / CAPITAL;
HSL1QTR:=IF(ZLLQTR > 10,10,ZLLQTR);
HSLQTR:=XVLQTR / 20 / 1.15;

攻击流量A:=HSLQTR * 0.55 + REF(HSLQTR,1) * 0.33 + REF(HSLQTR,2) * 0.22;
GJJA:=EMA(攻击流量A,8);
输出A:=GJJA*1000;

PJJ:=DMA((H + L + C * 2) / 4,0.9);
JJ:=REF(EMA(PJJ,3),1);
QJJ:=VOL / ((H - L) * 2 - ABS(C - O));
XVL:=IF(C > O,QJJ * (H - L),IF(C < O,QJJ * (H - O + (C - L)),VOL / 2)) + IF(C > O,0 - QJJ * (H - C + (O - L)),IF(C < O,0 - QJJ * (H - L),0 - VOL / 2));
ZLL:=VOL / CAPITAL;
HSL1:=IF(ZLL > 10,10,ZLL);
HSL:=XVL / 20 / 1.15;力度:HSL / 1000,COLOR9B37FF;




ZLCM:=EMA(WINNER(CLOSE)*70,3);{//主力筹码估算}
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);{//散户筹码估算}
ZSHTL:=SHCM/(ZLCM+SHCM)*100;{//散户套牢筹码比率}
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;{//主力控盘筹码比率}
ZCMZL:=MA(ZLCM+SHCM,13);{//市场筹码总量}
ZZNTS:=BARSLAST(ZSHTL<90 AND REF(ZSHTL,1)>90);{//走牛天数}
ZSHJJ:=EMA(ZSHTL,89);{//散户警戒}
ZZLJJ:=EMA(ZZLKP,89);{//主力警戒}
ZJLRQD:=INTPART(ZZLKP-ZZLJJ);{//资金流入强度}
SH8:=EMA(ZSHTL,8);
DKB:=IF(ZZLKP-REF(ZZLKP,1)>ZSHTL-REF(ZSHTL,1),1,0);

{//------【数值显示】}

控盘:INTPART(ZZLKP),LINETHICK0,COLORCYAN;
流强:ZJLRQD,LINETHICK0,COLORRED;量能度LLL:=(CLOSE-MA(CLOSE,30))/MA(CLOSE,20)*120;
机构:EMA(EMA(量能度LLL,30),3)*20,COLORRED,LINETHICK2;
主流:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),colorred,pointdot;
非主流:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),
colorgreen,pointdot;
市场筹码总量:INTPART(ZCMZL),LINETHICK0,COLORGREEN;
散户套牢系数:INTPART(ZSHTL),LINETHICK0,COLORWHITE;



TJTS:=BARSTATUS=2;
{主力动向监控}
DRAWTEXT(TJTS and ZCMZL>REF(ZCMZL,1) AND DKB=1,输出A*1.525,'主力动向监控:主力增仓 '),COLORRED,ALIGN2;
DRAWTEXT(TJTS and ZCMZL>REF(ZCMZL,1) AND DKB=0,输出A*1.525,'主力动向监控:主力减仓 '),COLORMAGENTA,ALIGN2;
DRAWTEXT(TJTS and ZCMZL=REF(ZCMZL,1),输出A*1.525,'主力动向监控:多空平衡 '),COLORGRAY,ALIGN2;
DRAWTEXT(TJTS and ZCMZL<REF(ZCMZL,1) AND DKB=1,输出A*1.525,'主力动向监控:主力回补 '),COLORFF9933,ALIGN2;
DRAWTEXT(TJTS and ZCMZL<REF(ZCMZL,1) AND DKB=0,输出A*1.525,'主力动向监控:主力出逃 '),COLORGREEN,ALIGN2;
{特别信号提示}
DRAWTEXT(TJTS and ZSHTL>90, 输出A*1.8,'特别信号提示:筑底散兵坑 '),COLOR66FFCC,ALIGN2;
DRAWTEXT(TJTS and ZZLKP>75, 输出A*1.8,'特别信号提示:铸顶风险区 '),COLORCYAN,ALIGN2;
DRAWTEXT(TJTS and CROSS(ZCMZL,ZZLJJ) AND ZZLKP>ZZLJJ AND ZZLKP>10 AND ZZLJJ>REF(ZZLJJ,1) AND ZCMZL>REF(ZCMZL,1), 输出A*1.8525,'特别信号提示:穿越主力 '),COLORRED,ALIGN2;
DRAWTEXT(TJTS and CROSS(ZCMZL,ZZLKP) AND ZZLKP>ZZLJJ AND ZZLKP<ZSHTL AND ZZLKP>10 AND ZZLJJ>REF(ZZLJJ,1) AND ZCMZL>REF(ZCMZL,1), 输出A*1.8,'特别信号提示:穿越主力 '),COLORYELLOW,ALIGN2;
DRAWTEXT(TJTS and CROSS(ZCMZL,ZSHTL) AND ZSHTL>ZZLKP AND ZCMZL>REF(ZCMZL,1), 输出A*1.8,'特别信号提示:穿越散户 '),COLORGREEN,ALIGN2;
DRAWTEXT(TJTS and CROSS(ZCMZL,100) AND ZCMZL>REF(ZCMZL,1), 输出A*1.8,'特别信号提示:全盘穿越 '),COLOR3399FF,ALIGN2;
DRAWTEXT(TJTS and REF(ZSHTL,1)>90 AND ZSHTL<90, 输出A*1.8,'特别信号提示:神秘黑洞 '),COLOR9966FF,ALIGN2;

{☆精确风险}
{//------【参数定义】}
RSV:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
K1:=SMA(RSV,10,1);
D1:=SMA(K1,5,1);
KK:=INTPART(K1);
DD:=INTPART(D1);
TFXXS:=KK+DD;{//变异KD风险系数}
TGLD:=MOD(TFXXS,10);{//踏浪涨停概率点}
TGLXS:=(TFXXS-REF(TFXXS,1))*10;{//变异KD乖离系数}
TYCFX:=TFXXS+TGLXS;{//变异KD预测风险}



DRAWTEXT(BARSTATUS=2 and TFXXS<=50, 输出A*1.8525,'操作风险提示:买入风险'),COLORYELLOW,ALIGN2;
DRAWTEXT(BARSTATUS=2 and TFXXS>=160, 输出A*1.8525,'操作风险提示:卖出风险'),COLORCYAN,ALIGN2;
DRAWTEXT(BARSTATUS=2 and TFXXS>50 AND TFXXS<160 AND TFXXS>=REF(TFXXS,1) AND TFXXS<=100, 输出A*1.8525,'操作风险提示:追涨博弈'),COLORRED,ALIGN2;
DRAWTEXT(BARSTATUS=2 and TFXXS>50 AND TFXXS<160 AND TFXXS>=REF(TFXXS,1) AND TFXXS>100, 输出A*1.8525,'操作风险提示:稳健持股'),COLORMAGENTA,ALIGN2;
DRAWTEXT(BARSTATUS=2 and TFXXS>50 AND TFXXS<160 AND TFXXS<REF(TFXXS,1) AND TFXXS>100, 输出A*1.8525,'操作风险提示:盘跌减仓'),COLORWHITE,ALIGN2;
DRAWTEXT(BARSTATUS=2 and TFXXS>50 AND TFXXS<160 AND TFXXS<REF(TFXXS,1) AND TFXXS<=100, 输出A*1.8525,'操作风险提示:杀跌空仓'),COLORGREEN,ALIGN2;
攻击流量:=HSL * 0.55 + REF(HSL,1) * 0.33 + REF(HSL,2) * 0.22;
GJJ:=EMA(攻击流量,8);
LLJX:=EMA(攻击流量,3);
流量:LLJX,COLORC875B7;
STICKLINE(流量 > 0,流量*1000,0,4,0),COLOR0000FF;
STICKLINE(流量 < 0,流量*1000,0,4,0),COLORFF4242;
流量基线:GJJ,COLOR00BBBB;
ZJLL:=REF(LLJX,1);
QZJJ:=(((LLJX - ZJLL) / ZJLL) * 100);
STICKLINE(HSL * 0.4 >= 0,HSL * 0.4 * 1.5*1000,0,0,1),COLORYELLOW;
STICKLINE(HSL * 0.4 < 0,HSL * 0.4 * 1.5*1000,0,0,1),Color95FF95;
ZJLL:=REF(LLJX,1);
QZJJ:=(((LLJX - ZJLL) / ZJLL) * 100);
流量幅:IF(((LLJX > 0) AND (ZJLL < 0)),ABS(QZJJ),IF((((LLJX < 0) AND (ZJLL < 0)) AND (LLJX < ZJLL)),(0 - QZJJ),QZJJ)),COLORWHITE;

周流量:SUM(LLJX,5),COLORFFBFDF;
BB:=REF(周流量,1);
ZQZJJ:=(周流量-BB)/BB*100;

输出:GJJ*1000,COLOR00BBBB,linethick1;

资金流量:LLJX,LINETHICK0,PRECIS1,color0000FF;


周增幅:IF(((周流量 > 0) AND (BB < 0)),ABS(ZQZJJ),IF((((周流量 < 0) AND (BB < 0)) AND (周流量 < BB)),(0 - ZQZJJ),ZQZJJ)),linethick0,COLOR00FF00;

P3:=(BIGORDER(1)-BIGORDER(2))*vol;
DDX:=P3/CAPITAL*100;
DDX1:=SUM(DDX,0);
DDXA2:=DDX>0.1;
DDXA2:=DDX>0.4;
资金流量D:=(ref(资金流量,0)) > 15 AND (ref(资金流量,1))<-10 ;
红:资金流量D=1,COLOR00FF00,LINETHICK0;
星:资金流量D=1 AND DDXA2=1,COLOR00FF00,LINETHICK0;
攻击:=(HSL * 0.4) * 1.5;
攻:=((ref(资金流量,1) >10) AND (ref(资金流量,1) <800) AND (ref(攻击,1) <-1000) ) AND ((资金流量>100 AND 攻击>1000));

杀:周增幅>资金流量*3 AND 资金流量>100 AND DDXA2=1;
跌幅:(c/ref(C,1)-1)*100;
停:=跌幅>9;

DRAWTEXT(攻=1 ,L*40 , '攻'),COLOR00FF00,ALIGN1;
DRAWTEXT(红=1 ,L*40 , '¤'),COLOR00FF00,LINETHICK1,ALIGN1;
DRAWTEXT(星=1 ,L*40 , '★'),COLOR00FF00,LINETHICK5,ALIGN1;
DRAWTEXT(杀=1 ,L*40 , '杀'),COLOR00FF00,ALIGN1;


AAE:= WINNER(CLOSE+CLOSE*15/100)*100;
BBE:= WINNER(CLOSE+CLOSE*0/100)*100;
CCE:= AAE-BBE;
DDE:= (WINNER(CLOSE-CLOSE*0.1/100)-WINNER(CLOSE-CLOSE*15/100))*100;
EEE:= CCE<3 AND DDE<0.5 ;
AE1:= DYNAINFO(6);
AE2:= IF(LOW>AE1,0,IF(HIGH<AE1,1,(AE1-LOW+0.01)/(HIGH-LOW+0.01)));
AE3:= VOL/WINNER(LOW);
AE4:= REF(HHV(CLOSE,120),1);
AE5:= REF(LLV(CLOSE,120),1);
AE6:= 100*(CLOSE-AE5)/(AE4-AE5);
AE7:= AE2>0 OR AE2=1;
AE8:= AE7 AND AE3/REF(AE3,3)>=3 AND AE6<80;
AE9:= REF(AE8,1) OR REF(AE8,2) OR REF(AE8,3) OR REF(AE8,4);
AE10:= AE8 AND AE9;
AE11:= IF(FILTER(AE8,3),5,0);
AE12:= FILTER(IF(FILTER(AE10,3) OR EEE,10,0),3);
DRAWTEXT(AE12, 输出*0.9,'资★加'),align1,COLORRED;
drawtext(AE11,输出,'资★进'),align1,COLORYELLOW;

{大资金介入}
DVar1:=88;
DVar2:=68;
DVar3:=(CLOSE-LLV(LOW, 9))/(HHV(HIGH, 9)-LLV(LOW, 9))*100;
DVar4:=SMA(DVar3, 3, 1);
DVar5:=SMA(DVar4, 3, 1);
DVar6:=3*DVar4-2*DVar5;
DVar7:=SMA(CLOSE/HHV(HIGH, 120), 3, 1)*100;
DVar8:=SMA(CLOSE/HHV(HIGH, 120), 3, 1)*100;
DVar9:=DVar7>REF(DVar7, 20) AND DVar7>75 AND FILTER(DVar7/REF(LLV(LOW, 20), 10)>1.180, 20);
DVar10:=IF(DVar7>70 AND DVar7<75, 1, 0);
DVar11:=REF(CLOSE, 1);
DVar12:=SMA(MAX(CLOSE-DVar11, 0), 6, 1)/SMA(ABS(CLOSE-DVar11), 6, 1)*100;
DRAWTEXT(DVar7<68 AND BARSLAST(CROSS(DVar2, DVar7))>2 AND DVar5<30 AND CROSS(DVar6, DVar5), 输出, '大★资'),align1,COLORYELLOW;

Var1nnn:=LLV(LOW,36);
Var2nnn:=HHV(HIGH,20);
游资nnn:=EMA((CLOSE-Var1nnn)/(Var2nnn-Var1nnn)*4,4)*25;

游资1nnn:=MA(游资nnn,3);

DRAWICON(cross(游资nnn,ref(游资nnn,1)),游资nnn,7),ALIGN1;
DRAWICON(cross(ref(游资nnn,1),游资nnn),游资nnn,8),ALIGN1;


TSjjj:=BARSCOUNT(CLOSE);
J0jjj:=(HIGH+LOW)/2;
QJjjj:=EMA(J0jjj,3);
J1jjj:=IF(CLOSE>QJjjj,VOL,0);
J2jjj:=IF(CLOSE<QJjjj,VOL,0);

SZjjj:=(SUM(J1jjj-J2jjj,5)-(VOL/CLOSE<REF(CLOSE,1)))/10000;
长资金:EMA(SZjjj,55),COLOR0000FF,LINETHICK0;
长趋势:WMA(长资金,360),COLOR00CC00,LINETHICK0;
TJTS:=BARSTATUS=2;
IF(长资金>长趋势 and 长资金>REF(长资金,1) and TJTS) THEN BEGIN DRAWTEXTABS(300,20,'长资金趋势一直向上'),Color00DDFF;end
IF(长资金>长趋势 and 长资金<=REF(长资金,1) and TJTS) THEN BEGIN DRAWTEXTABS(300,20,'长资金趋势一直向上、有走平向下的趋势'),Color00DDFF;end
IF(长资金<长趋势 and 长资金<REF(长资金,1) and TJTS) THEN BEGIN DRAWTEXTABS(300,20,'长资金趋势一直向下'),Color00DDFF;end
IF(长资金<长趋势 and 长资金>=REF(长资金,1) and TJTS) THEN BEGIN DRAWTEXTABS(300,20,'长资金趋势一直向下、有走平向上的趋势'),Color00DDFF;end;
DRAWTEXT(IF(TSjjj>360,0,长资金>=REF(长资金,1)) and TJTS,20, '长资金趋势一直不明、有走平向上的趋势'),Color00DDFF;
DRAWTEXT(IF(TSjjj>360,0,长资金<REF(长资金,1)) and TJTS, 20, '长资金趋势一直不明、有走平向下的趋势'),Color00DDFF;

DRAWGBKLAST(v>1,STRIP(RGB(0,0,205),RGB(60,179,113),0));

资金 大智慧指标 源码 贴图 点击下载资金 大智慧指标 源码 贴图 

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看