股票下载网共有股票软件:7218 个 | 股票公式:32392 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7375087 次 | 今日更新:0

趋势大师主图(中期线、短波) 通达信指标公式 源码 贴图 操作简单可放心使用

简介: MA14:=EMA(CLOSE,14);MA34:=EMA(CLOSE,26);MA54:=EMA(CLOSE,54);MA90:=EMA(CLOSE,90);中期线:EMA(CLOSE,140),LINETHICK1,COLORBLUE
标签:趋势大师主图(中期线、短波) 通达信指标公式 源码 贴图 操作简单可放心使用
  来源:www.gpxiazai.com   发布时间:2018-08-31 点击:

 MA14:=EMA(CLOSE,14);

MA34:=EMA(CLOSE,26);
MA54:=EMA(CLOSE,54);
MA90:=EMA(CLOSE,90);
中期线:EMA(CLOSE,140),LINETHICK1,COLORBLUE;
中期线1:EMA(CLOSE,86),LINETHICK1,COLORBLUE;
中期线2:EMA(CLOSE,100),POINTDOT,LINETHICK1,COLORBLUE;
中期线3:EMA(CLOSE,110),POINTDOT,LINETHICK1,COLORBLUE;
年线:EMA(C,312)*0.99,COLORRED,LINETHICK1;
年线1:EMA(C,262)*0.99,COLORRED,LINETHICK1;
年线2:EMA(C,274)*0.99,POINTDOT,COLORRED,LINETHICK1;
年线3:EMA(C,290)*0.99,POINTDOT,COLORRED,LINETHICK1;
HZ:=EMA(CLOSE,6),COLORRED,LINETHICK1;
短波:EMA(HZ,3),COLORRED,LINETHICK1;
中波:EMA(HZ,26),COLORYELLOW,LINETHICK1;
均线148天:=EMA(C,148),POINTDOT,LINETHICK1,COLORGREEN;
成本:=SUM(AMOUNT,0)/SUM(VOL,0)/100,COLORYELLOW ,LINETHICK2 ;
HZ2:EMA(HZ,8),COLORRED,LINETHICK1;
HZ4:EMA(HZ,34),COLORYELLOW,LINETHICK1;
HZ41:EMA(HZ,32),POINTDOT,COLORYELLOW,LINETHICK1;
HZ42:EMA(HZ,30),POINTDOT,COLORYELLOW,LINETHICK1;
A2:STICKLINE(短波{>HZ2},短波,HZ2,0,0),COLORGREEN;
低买:DRAWTEXT(CROSS(中期线,年线),年线*0.95,'●'),COLORYELLOW;
强势1:=IF((EVERY(短波>=REF(短波,1),1)),10,5)COLOR0000FF,LINETHICK3;
强势2:=IF((EVERY(HZ2>=REF(HZ2,1),1)),10,5)COLOR0000FF,LINETHICK3;
强势3:=IF((EVERY(HZ4>=REF(HZ4,1),1)),10,5)COLOR0000FF,LINETHICK3;
强势4:=IF((EVERY(中波>=REF(中波,1),1)),10,5)COLOR0000FF,LINETHICK3;
强势5:=IF((EVERY(中期线>=REF(中期线,1),1)),10,5)COLOR0000FF,LINETHICK3;
强势6:=IF((EVERY(年线>=REF(年线,1),1)),10,5)COLOR0000FF,LINETHICK3;
XG:=IF({强势1=10 AND 强势2=10 AND} 强势3=10 AND 强势4=10 AND 强势5=10 AND 强势6=10,5,0);
XG低买:DRAWTEXT(CROSS(XG,0.01),年线*0.95,'●'),COLORRED;
短买:=IF(CROSS(短波,HZ2),10,0);
DRAWICON(CROSS(短波,HZ2),短波*0.95,7),COLORRED;

点击下载趋势大师主图(中期线、短波) 通达信指标公式 源码 贴图 

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看