股票下载网共有股票软件:7218 个 | 股票公式:32745 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7554631 次 | 今日更新:0

淘宝热卖的正版涨停回马枪 通达信指标 源码 贴图 买卖简单准确把握

简介: 涨停回马枪主图指标均价线:=AMOUNT/V/100;C2:=REF(C,1);涨停:=IF(REF(C,1)*1.1-C<0.01 ,1,0);STICKLINE(涨停,OPEN,CLOSE,4,0),COLORRED;STICK
标签:  来源:www.gpxiazai.com   发布时间:2018-08-31 点击:

 涨停回马枪主图指标
均价线:=AMOUNT/V/100;
C2:=REF(C,1);
涨停:=IF(REF(C,1)*1.1-C<0.01 ,1,0);
STICKLINE(涨停,OPEN,CLOSE,4,0),COLORRED;
STICKLINE(涨停,OPEN,CLOSE,3,0),COLORYELLOW;
STICKLINE(涨停,H,L,0,0),COLORYELLOW;
B1:='┄┄┄┄┄';
DRAWTEXT(均价线 AND 涨停,均价线,B1),COLORGREEN;
B3:='┄┄┄┄┄';
DRAWTEXT((O+C)/2 AND 涨停,(O+C)/2 ,B3),COLORMAGENTA;
B2:='┄┄┄┄┄';
DRAWTEXT(涨停,L,B2),COLORGRAY;
MA13:MA(C,13),COLORGRAY;
MA21:MA(C,21),COLORWHITE;
支撑线:(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
LC:=REF(CLOSE,1);
操作线:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100;
趋势线:=SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),14,1)*100;
震仓线:=45;
震仓线2:=50;
逃命线:=80;
抄底线:=20;
绝底线:=5;
PP2:=操作线<震仓线2 AND REF(操作线,1)>震仓线2 ;
PP:=操作线<震仓线 AND REF(操作线,1)>震仓线 ;
PP3:=操作线<抄底线 AND REF(操作线,1)>抄底线;
HH:=COUNT(涨停,13)>=1;
STICKLINE(PP2 AND HH,OPEN,CLOSE,0.8,0),COLORBLUE;
STICKLINE(PP AND HH,OPEN,CLOSE,0.8,0),COLORBLUE;
STICKLINE(PP3 AND HH,OPEN,CLOSE,0.8,0),COLORBLUE;
A:=SMA(L,4,3) ;
STICKLINE(A AND REF(PP,1) AND HH ,A*0.9999,A*0.9979,5,0);
DRAWICON(A AND REF(PP,1) AND HH,L*0.98,1);
STICKLINE(A AND REF(PP3,1) AND HH ,A*0.9999,A*0.9979,5,0);
DRAWICON(A AND REF(PP3,1) AND HH,L*0.98,1);

涨停回马枪副图指标
均价线:=AMOUNT/V/100;
C2:=REF(C,1);
涨停:=IF(REF(C,1)*1.1-C<0.01 ,1,0);
STICKLINE(涨停,0,5,6,0),COLORYELLOW;
DRAWTEXT(涨停,8,'涨停'),COLORYELLOW;
MA13:=MA(C,13),COLORGRAY;
MA21:=MA(C,21),COLORWHITE;
支撑线:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
LC:=REF(CLOSE,1);
操作线:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100;
趋势线:=SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),14,1)*100;
震仓线:=45;
震仓线2:=50;
逃命线:=80;
抄底线:=20;
绝底线:=5;
PP2:=操作线<震仓线2 AND REF(操作线,1)>震仓线2 ;
PP:=操作线<震仓线 AND REF(操作线,1)>震仓线 ;
PP3:=操作线<抄底线 AND REF(操作线,1)>抄底线;
HH:=COUNT(涨停,13)>=1;
STICKLINE(PP2 AND HH,0,5,3,0),COLORRED;
STICKLINE(PP AND HH,0,5,3,0),COLORRED;
STICKLINE(PP3 AND HH,0,5,3,0),COLORRED;
DRAWTEXT(PP2 AND HH,8,'预警'),COLORRED;
DRAWTEXT(PP AND HH,8,'预警'),COLORRED;
DRAWTEXT(PP3 AND HH,8,'预警'),COLORRED;
A:=SMA(L,4,3) ;
绿色买入:IF (((A AND REF(PP,1) AND HH) OR (A AND REF(PP3,1) AND HH)),1,0 );
STICKLINE(A AND REF(PP,1) AND HH ,0,10,1,0),COLORGREEN;
DRAWICON(A AND REF(PP,1) AND HH,12,1);
STICKLINE(A AND REF(PP3,1) AND HH ,0,10,1,0)COLORGREEN;
DRAWICON(A AND REF(PP3,1) AND HH,12,1);

涨停回马枪预警
AA:=(C-REF(C,1))/REF(C,1)*100>9.645;
COUNT(AA,10) AND C>MA(C,10) AND C<MA(C,5) AND MA(V,2)<MA(V,13) AND MA(C,20)>MA(C,30) AND
NDAY(MA(C,20),REF(MA(C,20),1),5) AND NDAY(MA(C,30),REF(MA(C,30),1),5) AND V<REF(V,2);

点击下载淘宝热卖的正版涨停回马枪 通达信指标 源码 贴图 

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看