股票下载网共有股票软件:7218 个 | 股票公式:32745 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7555974 次 | 今日更新:0

某宝上卖的指标:无极涨停日主A 通达信指标 源码 贴图 一款可以抓住涨停的指标

简介: {无极涨停日主A}{公式描述:【无极涨停日主图A】}{主图叠加}MA5:MA(CLOSE,5);MA6:=MA(CLOSE,6);MA7:=MA(CLOSE,7);MA8:=MA(CLOSE,8);MA10:MA(CLOSE,10);M
标签:  来源:www.gpxiazai.com   发布时间:2018-08-31 点击:

  {无极涨停日主A}

{公式描述:【无极涨停日主图A】}
{主图叠加}
MA5:MA(CLOSE,5);
MA6:=MA(CLOSE,6);
MA7:=MA(CLOSE,7);
MA8:=MA(CLOSE,8);
MA10:MA(CLOSE,10);
MA13:=MA(CLOSE,13);
MA16:=MA(CLOSE,16);
MA26:=MA(CLOSE,26);
MA9:=MA(CLOSE,9);

MA20:MA(CLOSE,20);
MA30:MA(CLOSE,30);
MA60:MA(CLOSE,60);
CC1:=FINANCE(7)<600000000 ;
AA1:=(C-REF(C,1))/REF(C,1)>=0.098 AND (C-REF(C,1))/REF(C,1)<0.15;

BB1:= (REF(AA1,4)) {AND REF(V/2,3)<REF(V,4)) }
OR (REF(AA1,5) )
OR (REF(AA1,6)) OR (REF(AA1,3) AND REF(V/2,2)<REF(V,3))
OR (REF(AA1,7)) OR (REF(AA1,2) AND REF(V/2,1)<REF(V,2))
OR (REF(AA1,8)) OR (REF(AA1,9)) OR (REF(AA1,10))
OR (REF(AA1,1) AND V/2<REF(V,1));
{=============================================================}
DRAWTEXT(CURRBARSCOUNT=30,L*0.95,'东方红出品'),COLOR888888;
DRAWTEXT(CURRBARSCOUNT=30,L*0.93,'SHOP58421390.TAOBAO.COM'),COLOR888888;
{SS1:=1151018;
SS3:=DATE<SS1;}

BB10:= REF(AA1,2) OR REF(AA1,1) ;
BB11:=REF(V,3)>REF(V,2) AND REF(V,3)>REF(V,1) AND REF(V,2)>REF(V,1);
BB7:=BB1 {AND C>MA8} AND CC1 {AND HSL1 }AND REF(MA8,1)>REF(MA8,2)
AND NOT(BB10) {AND SS3} AND (C>MA10 OR C>MA20 OR C>MA30 OR C>MA60)
AND REF(MA10,1)<REF(MA6,1) AND C>MA10 AND NOT(BB11);
STICKLINE(BB7,OPEN,CLOSE,3,0 ),COLOR00B0B0;
STICKLINE(BB7,OPEN,CLOSE,2.7,0 ),COLOR00CACA;
STICKLINE(BB7 ,OPEN,CLOSE,2.1,0 ),COLOR00D9D9;
STICKLINE(BB7 ,OPEN,CLOSE,1.5,0 ),COLOR00EAEA;
STICKLINE(BB7 ,OPEN,CLOSE,0.9,0 ),COLOR00F9F9;
STICKLINE(BB7,OPEN,CLOSE,0.3,0 ),COLOR09FFFF;
......
公式不齐,下载公式吧。

点击下载某宝上卖的指标:无极涨停日主A 通达信指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看