股票下载网 股票软件7247 个 ┆ 股票公式33311 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-08-31 09:19:00  来源:本站整理

某宝上卖的指标:无极涨停日主A 通达信指标 源码 贴图 一款可以抓住涨停的指标

  {无极涨停日主A}

{公式描述:【无极涨停日主图A】}
{主图叠加}
MA5:MA(CLOSE,5);
MA6:=MA(CLOSE,6);
MA7:=MA(CLOSE,7);
MA8:=MA(CLOSE,8);
MA10:MA(CLOSE,10);
MA13:=MA(CLOSE,13);
MA16:=MA(CLOSE,16);
MA26:=MA(CLOSE,26);
MA9:=MA(CLOSE,9);

MA20:MA(CLOSE,20);
MA30:MA(CLOSE,30);
MA60:MA(CLOSE,60);
CC1:=FINANCE(7)<600000000 ;
AA1:=(C-REF(C,1))/REF(C,1)>=0.098 AND (C-REF(C,1))/REF(C,1)<0.15;

BB1:= (REF(AA1,4)) {AND REF(V/2,3)<REF(V,4)) }
OR (REF(AA1,5) )
OR (REF(AA1,6)) OR (REF(AA1,3) AND REF(V/2,2)<REF(V,3))
OR (REF(AA1,7)) OR (REF(AA1,2) AND REF(V/2,1)<REF(V,2))
OR (REF(AA1,8)) OR (REF(AA1,9)) OR (REF(AA1,10))
OR (REF(AA1,1) AND V/2<REF(V,1));
{=============================================================}
DRAWTEXT(CURRBARSCOUNT=30,L*0.95,'东方红出品'),COLOR888888;
DRAWTEXT(CURRBARSCOUNT=30,L*0.93,'SHOP58421390.TAOBAO.COM'),COLOR888888;
{SS1:=1151018;
SS3:=DATE<SS1;}

BB10:= REF(AA1,2) OR REF(AA1,1) ;
BB11:=REF(V,3)>REF(V,2) AND REF(V,3)>REF(V,1) AND REF(V,2)>REF(V,1);
BB7:=BB1 {AND C>MA8} AND CC1 {AND HSL1 }AND REF(MA8,1)>REF(MA8,2)
AND NOT(BB10) {AND SS3} AND (C>MA10 OR C>MA20 OR C>MA30 OR C>MA60)
AND REF(MA10,1)<REF(MA6,1) AND C>MA10 AND NOT(BB11);
STICKLINE(BB7,OPEN,CLOSE,3,0 ),COLOR00B0B0;
STICKLINE(BB7,OPEN,CLOSE,2.7,0 ),COLOR00CACA;
STICKLINE(BB7 ,OPEN,CLOSE,2.1,0 ),COLOR00D9D9;
STICKLINE(BB7 ,OPEN,CLOSE,1.5,0 ),COLOR00EAEA;
STICKLINE(BB7 ,OPEN,CLOSE,0.9,0 ),COLOR00F9F9;
STICKLINE(BB7,OPEN,CLOSE,0.3,0 ),COLOR09FFFF;
......
公式不齐,下载公式吧。

点击下载某宝上卖的指标:无极涨停日主A 通达信指标 源码 贴图

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!