股票下载网 股票软件7233 个 ┆ 股票公式33239 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式大智慧公式
日期:2018-08-30 08:51:00  来源:本站整理

底部提示 大智慧指标 源码 贴图 简单直观的一款指标

Var1:=REF(CLOSE,2);

A2: SMA(MAX(CLOSE-Var1,0),7,1)/SMA(ABS(CLOSE-Var1),7,1)*100, COLORGREEN;
车弩机: IF(A2<12,30,0);
Var2:=REF(CLOSE,1);
Var3:=SMA(MAX(CLOSE-Var2,0),7,1)/SMA(ABS(CLOSE-Var2),7,1)*100;
弯弓: IF(Var3<12,30,0);
逢高派发区: STICKLINE(A2>80,A2+1,A2-1,1.5,0), COLORRED;
VAR1J:=close/(ema(ema((c+l+h)/3,3),26)*0.9)<0.95 ;
放箭:IF(VAR1J,15,0),STICK,linethick3,COLORRED;
DRAWTEXT(VAR1J ,8,'箭'),COLORF0F000;
Vare1:=(INDEXC-REF(INDEXC, 1))/REF(INDEXC, 1);
Vare2:=(CLOSE-REF(CLOSE, 1))/REF(CLOSE, 1);
Vare3:=IF(Vare1>0.010, 0.900, 1) AND IF(Vare1>(-0.025), 1, 1.200);
Vare4:=Vare3*(Vare2-Vare1)*100;
Vare5:=SUM(Vare4, 10);
Vare6:=SMA(Vare5, 40, 1);
Vare7:=IF(CLOSE and MA(VOL, 5)/240 AND CLOSE>REF(CLOSE, 1)*1.0 AND CLOSE,88,0);{Var38>Var39;}
Vare8:=IF(CLOSE/REF(CLOSE, 1)>1.050 AND VOL/CAPITAL*100<10 AND CLOSE<17 AND HIGH/CLOSE<1.010 AND Vare7>0, 91, 0);
追击:IF(Vare8>90,30,0),STICK,linethick3,COLORblue;
DRAWTEXT(Vare8>90,30,'追击'),COLORyellow;

底部提示 大智慧指标 源码 贴图

点击下载底部提示 大智慧指标 源码 贴图

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!