»查看更多分类股票软件

精准抄底逃顶、波段式抄底逃顶指标 博易大师指标 源码 贴图 可以借助本指标进行波段式操作

发布时间:2018-08-24 13:29:00  点击:

公式简介:


本公式用于博易大师副图窗口中,它可帮助交易员精准的抄底逃顶,也可以借助本指标进行波段式操作。指标共分为三个阶段,在下图中我们可以看到有三条水平线,最上方是上轨,中间为中轨(红色),底线为下轨。行情上涨时能量柱以红色显示,下跌时以绿色显示。当能量柱涨至上轨时,会出现“跑”字样,这里我们需要清理多头仓位了,就是逃顶。当能量柱至下轨时,意为提示我们可以抄底了,以此进行抄底逃顶操作:

抄底逃顶图

从上图方的抄底逃顶指标图解中就能看到,该指标界面优美,操作信号清晰,有“跑”、“目标”、“卖” 等提示字样,依此信号操作对短线交易来讲非常实用,更多使用方法大家可自进研究。



VARA:=LLV(LOW,35);
VARB:=HHV(HIGH,30);
VARC:=EMA((CLOSE-VARA)/(VARB-VARA)*4,4)*25;
QS: VARC,COLORWHITE;
STICKLINE(VARC<10 *(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14))>97,0,25,3,0),COLORYELLOW;
STICKLINE(VARC>90,100,85,3,0),COLORRED;
VARD:=87.5;
VARE:=(VARC-LLV(VARC,4))/(HHV(VARC,4)-LLV(VARC,4))*4*25;
一:=CROSS(QS,VARD) AND VARE=100;
二:=CROSS(VARD,QS);
三:=CROSS(QS,VARE) AND QS>87;
DRAWTEXT(一,56,'目标');
DRAWTEXT(二,85,'跑');
DRAWTEXT(三,70,'卖');
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR8:=LLV(LOW,30);
VARAA:=HHV(HIGH,30);
B:=EMA((VAR6-VAR8)/(VARAA-VAR8)*100,8);
B1:=EMA(B,5);
STICKLINE(B>0 -B1>=0,79,80,3,0),COLORWHITE;
STICKLINE(B>0 -B1<0,79,80,3,0),COLORCYAN;
STICKLINE(B>0 -B1>=0,49,50,3,0),COLORRED;
STICKLINE(B>0 -B1<0,49,50,3,0),COLORRED;
STICKLINE(B>0 -B1>=0,19,20,3,0),COLORWHITE;
STICKLINE(B>0 -B1<0,19,20,3,0),COLORCYAN;
STICKLINE(B-B1>0,B,B1,3,1),COLORRED;
STICKLINE(B-B1<0,B,B1,3,1),COLORGREEN;
V1:=(2*CLOSE+HIGH+LOW)/4; V2:=LLV(LOW,21);
VA:=HHV(HIGH,34);
FB:=EMA((V1-V2)/(VA-V2)*100,13);
FBB:=EMA((0.667*REF(FB,1)+0.333*FB),2);
ZLX:EMA(0.382*REF(FB,2)+0.618*FB,12),COLORYELLOW;

精准抄底逃顶、波段式抄底逃顶指标 博易大师指标 源码 贴图

0

本站提示:股市有风险,入市请慎重,资料由股票下载网整理收集

下载必看(为了保障您的权益,请在下载资源前看清楚相关说明)

  • ›› 指标不属于投资资讯产品和推股软件,指标旨在辅助大家提高投资胜率参考而研发,仅供参考学习研究之用,不构成投资建议或未来保证,依此操作买卖,盈亏自负。
  • ›› 指标页面宣传的收益仅代表指标信号成立后的历史收益,收益具有不确定性,不保证未来达到同等收益。
  • ›› 您所下载的软件由股票下载网网络收集发布,不保证提供的下载资源的准确性、安全性和完整性。请自行谨慎甄别软件相关描述后再下载,股票下载网不保障和承担使用该软件投资带来的一切损失。
  • ›› 该软件仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、资讯等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《股票下载网的侵权处理流程》,本站将于五个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
  • ›› 如果您发现下载链接错误,请点击报告错误谢谢!

找不到你要的公式?给我们建议