股票下载网共有股票软件:7218 个 | 股票公式:32535 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7443379 次 | 今日更新:0

吃饱了就走 OBV能量顶底 通达信指标 源码 贴图

简介:VAR1:=REF(CLOSE,2); AA2: SMA(MAX(CLOSE-VAR1,0),7,1)/SMA(ABS(CLOSE-VAR1),7,1)*100,COLOR00FF00; 超卖1: IF(AA2<12,30,0),CO
标签:吃饱了就走 OBV能量顶底 通达信指标 源码 贴图
  来源:www.gpxiazai.com   发布时间:2018-08-10 点击:

VAR1:=REF(CLOSE,2);
AA2: SMA(MAX(CLOSE-VAR1,0),7,1)/SMA(ABS(CLOSE-VAR1),7,1)*100,COLOR00FF00;
超卖1: IF(AA2<12,30,0),COLORF00FF0;
STICKLINE(超卖1,0,30,5,0),COLORF00FF0;
VAR2:=REF(CLOSE,1);
VAR3:=SMA(MAX(CLOSE-VAR2,0),7,1)/SMA(ABS(CLOSE-VAR2),7,1)*100;
超卖2: IF(VAR3<12,30,0),COLORBROWN;
STICKLINE(超卖2,0,30,5,0),COLORBROWN;
逢高派发区: STICKLINE(AA2>80,AA2+1,AA2-1,8,0), COLORRED;
牛吃饱走了: IF(AA2< REF(AA2,1) AND AA2>79,AA2,0);
STICKLINE(牛吃饱走了,0,100,0.5,0),COLORWHITE;
OBV:=SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE<REF(CLOSE,1),-VOL,0)),0)/100000;
A1:=OBV-REF(OBV,1);
A:=MA(OBV,5);
B:=REF(A,1);
B5:=A1/B*10;
C1:=(B5-REF(B5,1))/REF(B5,1);
RSV2:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
K:=SMA(RSV2,5,1);
D:=SMA(K,3,1);
PP:=BARSLAST(H=HHV(H,20));
P2:=IF(H=HHV(H,20) OR PP<3,1,0);
P1:=BARSLAST(CROSS(C1,0.5));
VAR13:=(LOW+HIGH+CLOSE)/3;
CB:= MA(VAR13,5);
A5:= HHV(CB,20);
A2:= HHV(CB,60);
B1:= LLV(CB,20);
B2:= LLV(LOW,60)*1.02;
A3:= HHV(HIGH,60)*0.98;
短顶:REF(C1,1)>0.5 AND C1<REF(C1,1) AND H>REF(H,1) AND K>30 AND K>D,COLORYELLOW;
TY:=IF(C1<-8 OR H/LLV(L,3)>1.5,1,0);
STICKLINE(短顶,100,85,2,0),COLORYELLOW;
单阳背离:=C1<0 AND C1=LLV(C1,13) AND C>O AND TY=1;
TU1:=IF((A5>REF(A5,1) AND REF(A5,1)>REF(A5,2) )OR (REF(A5,1)<REF(A5,2) AND REF(A5,2)<REF(A5,3)),1,0);
TU:=IF((C1<0 AND REF(C1,1)>0 AND REF (C1,2)<0 AND COUNT(C>O,3)=3 AND L>REF(L,1) AND REF(L,1)>REF(L,2) ) OR (C1<0 AND C1<REF(C1,1)
AND REF(C,1)>REF(O,1) AND REF(C,2)>REF(O,2) AND REF(C,3)>REF(O,3) AND REF(L,1)>REF(L,2) AND REF(L,2)>REF(L,3)),1,0),COLORLIGREEN;
三阳背离: TU=1 AND K>D AND TU1=1;
STICKLINE(三阳背离,65,85,2,0),COLORLIGREEN;
逃顶:K>80 AND K>D AND CROSS(-0.5,C1) AND P1<5 AND P2=1,COLORGRAY;
STICKLINE(逃顶,65,50,2,0),COLORGRAY;
顶:=K>80 AND CROSS(D,K) AND CROSS(-0.5,C1) AND P1<5 AND P2=1;
VAR11:=REF(CLOSE,1);
VAR12:=SMA(MAX(CLOSE-VAR11,0),6,1)/SMA(ABS(CLOSE-VAR11),6,1)*100;
卖出:IF( CROSS(80,VAR12),1.5,0),COLORRED;
STICKLINE(卖出,50,100,1,0),COLORRED;

OBV能量顶底 通达信指标 源码 贴图

点击下载OBV能量顶底 通达信指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看